Subject: Re: [Roll] [roll] #24: Discussion P2P

From: "roll issue tracker" <[email-masked]>
Date: Thu, 13 May 2010 15:45:32 -0000

#24: Discussion  P2P
-----------------------------------+----------------------------------------
 Reporter:  jpv@…                  |       Owner:  pal@…              
     Type:  task                   |      Status:  new                
 Priority:  major                  |   Milestone:                     
Component:  rpl                    |     Version:                     
 Severity:  Candidate WG Document  |    Keywords:                     
-----------------------------------+----------------------------------------
Changes (by jpv@…):

  * owner:  abr@… => pal@…

-- 
Ticket URL: <http://trac.tools.ietf.org/wg/roll/trac/ticket/24#comment:2>
roll <http://tools.ietf.org/wg/roll/>

---

From: "Anders Brandt" <[email-masked]>
Date: Mon, 17 May 2010 09:10:23 +0200

Hello

An autonomous P2P team provided a first draft on P2P and
we are currently discussing ideas for modified RPL frame
formats to support the mechanisms proposed in the draft.

Since I was the owner of this ticket I would like to hear
the reason for this owner change?

Thanks,
  Anders

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of roll issue tracker
> Sent: Thursday, May 13, 2010 17:46
> To: [email-masked]; [email-masked]
> Cc: [email-masked]
> Subject: Re: [Roll] [roll] #24: Discussion P2P
> 
> #24: Discussion  P2P
> -----------------------------------+--------------------------
> ----------
> -----------------------------------+----
>  Reporter:  jpv@...                  |       Owner:  pal@...

> -----------------------------------+--------------------------
> ----------
> -----------------------------------+----
> Changes (by jpv@...):
> 
>   * owner:  abr@... => pal@...
> 
> 
> --
> Ticket URL: 
> <http://trac.tools.ietf.org/wg/roll/trac/ticket/24#comment:2>
> _______________________________________________
> Roll mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll
>