Subject: [Roll] Fwd: draft-ietf-roll-rpl-11 RC1 Comments [2/2]

From: JP Vasseur <[email-masked]>
Date: Tue, 13 Jul 2010 11:33:17 +0200

Thanks for your comments Anders.
WIll address them soon (see new ticket to be opened).

Thanks.

JP.

Begin forwarded message:

> From: "Anders Brandt" <[email-masked]>
> Date: July 6, 2010 12:35:35 PM CEDT
> To: <[email-masked]>
> Subject: Re: draft-ietf-roll-rpl-11 RC1 Comments [2/2]
>
> Cheers,
>   Anders

---

From: JP Vasseur <[email-masked]>
Date: Fri, 16 Jul 2010 12:33:51 +0200

Thanks for comments and review of Section 16.
Just one thing: you asked in Section 16.2.4 if poisoning was about  
configuration: yes you may want to configure
the node to poison (or not) broken path upon loosing all parents

Thanks.

JP.

On Jul 13, 2010, at 11:33 AM, JP Vasseur wrote:

> <3805_046.pdf>
> _______________________________________________
> Roll mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll