Subject: [Roll] Agenda ROLL WG Meeting IETF-78

From: JP Vasseur <[email-masked]>
Date: Thu, 8 Jul 2010 08:53:14 +0200

Dear all,

Please find the agenda for the IETF-78 ROLL WG meeting: http://www.ietf.org/proceedings/78/agenda/roll.txt

Let us know if you have comments.

JP.

---

From: JP Vasseur <[email-masked]>
Date: Fri, 16 Jul 2010 17:18:34 +0200

Dear all,

If you have a slot at the next ROLL WG meeting, *please* send us your  
slides no latter than July 27, noon CET.

Thanks.

JP.

On Jul 8, 2010, at 8:53 AM, JP Vasseur wrote:

> _______________________________________________
> Roll mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll