Subject: [Roll] ticket #57

From: "Gnoske, Eric" <[email-masked]>
Date: Wed, 14 Jul 2010 23:57:06 -0600

Hi Richard, ROLLers,

Can you explain how the route to a new node is aggregated if the DAO messages are not processed at each hop?!

Thanks,

Eric Gnoske

---

From: JP Vasseur <[email-masked]>
Date: Thu, 15 Jul 2010 08:01:58 +0200

Hi,

> messages are not processed at each hop?!
They are not, at least once the DOA has been generated (of course a  
node sourcing the DAO can aggregate).

Cheers.

JP.
> Thanks,
>
> Eric Gnoske
>
> _______________________________________________
> Roll mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/roll