Subject: [Roll] Request for slot ROLL WG Meeting

From: JP Vasseur <[email-masked]>
Date: Mon, 5 Jul 2010 14:42:57 +0200

Dear all,

Could you please let us as soon as possible if you would like to get a  
slot for the ROLL WG meeting IETF-78.
Be aware that we may not be able to accommodate all requests since a  
good part of the meeting will be given
to RPL. Some slots may thus be conditional (if time permits).

Thanks.

JP.

---

From: Philip Levis <[email-masked]>
Date: Tue, 6 Jul 2010 09:08:39 -0700

On Jul 5, 2010, at 5:42 AM, JP Vasseur wrote:

> Dear all,
> 
> Could you please let us as soon as possible if you would like to get a slot for the ROLL WG meeting IETF-78.
> Be aware that we may not be able to accommodate all requests since a good part of the meeting will be given

I would like a 5 minute slot to present the latest updates to the Trickle draft; there will be a -02 for IETF-78.

Phil