Subject: [Roll] Roll meeting in Prague

From: Peter van der Stok <[email-masked]>
Date: Tue, 26 Mar 2019 01:58:11 -0700

HI ROLL,

The roll meeting is behind us and we want to thank Dominique and Rahul
for being the minute taker and the Jabber Schriber 
The link for the minutes is: 

https://datatracker.ietf.org/meeting/104/materials/minutes-104-roll-00  

Please, send comments before the deadline 2019-04-19
Attached you wil find a high level summary of the meeting. Hope this is
useful.

Greetings and thanks for your collaboration,

Ines and Peter 
-- 
Peter van der Stok
vanderstok consultancy
mailto: [email-masked], [email-masked]
www: www.vanderstok.org [1]
tel NL: +31(0)492474673     F: +33(0)966015248 

Links:
------
[1] http://www.vanderstok.org

---

From: <[email-masked]>
Date: Tue, 26 Mar 2019 10:36:17 +0000

Thanks are extended to Fabrice Theoleyre for being such an efficient assistant note taker!
Best regards

Dominique

De : Roll <[email-masked]<mailto:[email-masked]>> on behalf of Peter van der Stok <[email-masked]<mailto:[email-masked]>>
Société : vanderstok consultancy
Répondre à : "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date : Tuesday 26 March 2019 09:58
À : "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Objet : [Roll] Roll meeting in Prague

HI ROLL,

The roll meeting is behind us and we want to thank Dominique and Rahul for being the minute taker and the Jabber Schriber
The link for the minutes is:

Please, send comments before the deadline 2019-04-19
Attached you wil find a high level summary of the meeting. Hope this is useful.

Ines and Peter
--
Peter van der Stok
vanderstok consultancy
mailto: [email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>
www: www.vanderstok.org<http://www.vanderstok.org>
tel NL: +31(0)492474673     F: +33(0)966015248

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.