Subject: [Roll] WGLC on draft-ietf-roll-unaware-leaves-13

From: Ines Robles <[email-masked]>
Date: Wed, 18 Mar 2020 13:40:56 +0200

Dear all,

A Working Group Last Call (WGLC) starts today (03/18) until 04/01 for the
draft-ietf-roll-unaware-leaves-13.
The draft is available here:
https://datatracker.ietf.org/doc/draft-ietf-roll-unaware-leaves/
Please review this draft to see if you think that it is ready for
publication and send comments to the list stating your view.
Thank you very much in advance,

Ines and Dominique

---

From: <[email-masked]>
Date: Wed, 25 Mar 2020 15:45:24 +0000

Dear all,

This is a gentle reminder that we are half-way through the WGLC for draft-ietf-roll-unaware-leaves-13.
Please consider reading it and commenting on it.
Thanks

Dominique

De : "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date : Wednesday 18 March 2020 12:40
À : "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc : Dominique Barthel <[email-masked]<mailto:[email-masked]>>
Objet : WGLC on draft-ietf-roll-unaware-leaves-13

Dear all,

A Working Group Last Call (WGLC) starts today (03/18) until 04/01 for the draft-ietf-roll-unaware-leaves-13.
The draft is available here: https://datatracker.ietf.org/doc/draft-ietf-roll-unaware-leaves/
Please review this draft to see if you think that it is ready for publication and send comments to the list stating your view.
Thank you very much in advance,

Ines and Dominique

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.