Subject: Re: [Roll] Doodle for Interim Meeting in January - Minutes from IETF 109

From: Ines Robles <[email-masked]>
Date: Thu, 7 Jan 2021 16:41:12 +0200

Dear all,

This is a kindly reminder to fill the doodle by Tomorrow 8th January.

Thank you and best regards,

Ines and Dominique

On Mon, Dec 21, 2020 at 5:50 PM Ines Robles <[email-masked]>
wrote:

> Dear all,
>
> Please find the link to the doodle in order to set up an interim meeting
> at the end of January 2021.  Please fill it by 8th of January.
>
> https://doodle.com/poll/936cn2y6uwfp3dia?utm_source=poll&utm_medium=link
>
>
> Please also find the link to the minutes of the IETF109, comments welcome
> by 3th January. Many many thanks to the minute takers :-)
>
> https://datatracker.ietf.org/doc/minutes-109-roll/
>
> Best wishes,
>
> Ines and Dominique.
>
>
>
>
>

---

From: Ines Robles <[email-masked]>
Date: Tue, 12 Jan 2021 19:31:02 +0200

Dear all,

Thank you for filling the doodle, the selected date and time are as follows:

Date:  Jan 29, 2021

Time:  9:30 am Eastern Time = 2:30 pm UTC = 3:30 pm CET

Agenda: Please let us know the topic that you would like to present, and
the duration of the requested-slot by *22th January*

Webex:
Notice that the webex opens 15 min earlier in case that you want to test
and it stays open 45 min after the meeting in case that people want to
discuss with the chairs.

 IETF ROLL Interim Meeting January 2021
Hosted by ROLL WG

https://ietf.webex.com/ietf/j.php?MTID=m34b599e4c5ac49d9e4bc6128a4cc26e7
Friday, Jan 29, 2021 9:15 am | 3 hours | (UTC-05:00) Eastern Time (US &
Canada)
Meeting number: 178 378 7708
Password: UUuqJR3C3C7
a617699ad5544f75991a8738db89dcba

Join by video system
Dial [email-masked]
You can also dial 173.243.2.68 and enter your meeting number.

Join by phone
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 178 378 7708

Thank you very much in advance,
Ines and Dominique.

---

From: Ines Robles <[email-masked]>
Date: Tue, 19 Jan 2021 19:10:20 +0200

Dear all,

Please find below the link to the agenda for the next week interim meeting:

https://datatracker.ietf.org/meeting/interim-2021-roll-01/session/roll

Presenters please upload your slides by 25th January or send it to us in
pdf format

Comments welcome,

Thank you,

Ines and Dominique

On Tue, Jan 12, 2021 at 7:31 PM Ines Robles <[email-masked]>
wrote:

> On Mon, Dec 21, 2020 at 5:50 PM Ines Robles <
> [email-masked]> wrote:
>
>> Dear all,
>>

---

From: Ines Robles <[email-masked]>
Date: Fri, 29 Jan 2021 11:02:40 +0200

Dear all,

Please find below the complete set of slides for today's meeting.

https://datatracker.ietf.org/meeting/interim-2021-roll-01/materials/slides-interim-2021-roll-01-sessa-completeset-roll-interim-20210129-00.pdf

Comments welcome,

Best regards,

Ines and Dominique

On Tue, Jan 19, 2021 at 7:10 PM Ines Robles <[email-masked]>
wrote:

> On Tue, Jan 12, 2021 at 7:31 PM Ines Robles <
>>> Please also find the link to the minutes of the IETF109, comments
>>> welcome by 3th January. Many many thanks to the minute takers :-)
>>>

---

From: Ines Robles <[email-masked]>
Date: Fri, 29 Jan 2021 15:41:18 +0200

Dear all,

The CodiMD link (Etherpad) can be found in the interim meeting materials
page [1], which is as follows:

https://codimd.ietf.org/notes-ietf-interim-2021-roll-01-roll

We kindly request your contribution as minute taker

Thank you,

Ines

[1] https://datatracker.ietf.org/meeting/interim-2021-roll-01/session/roll

On Fri, Jan 29, 2021 at 11:02 AM Ines Robles <[email-masked]>
wrote:

> On Tue, Jan 19, 2021 at 7:10 PM Ines Robles <
>>>> Please find the link to the doodle in order to set up an interim
>>>> meeting at the end of January 2021.  Please fill it by 8th of January.
>>>>