Subject: [Roll] ROLL Interim Meeting - 31th August - Agenda and meeting details

From: Ines Robles <[email-masked]>
Date: Tue, 10 Aug 2021 21:50:57 +0300

Dear all,

Please find below the agenda for the interim meeting

https://datatracker.ietf.org/meeting/interim-2021-roll-02/materials/agenda-interim-2021-roll-02-roll-01-01.txt

Presenters, please *by 25th August, *send us the slides in pdf, or
alternatively you can upload them in here :
https://datatracker.ietf.org/meeting/interim-2021-roll-02/session/roll.

Link to the CodiMD:
https://codimd.ietf.org/notes-ietf-interim-2021-roll-02-roll

Link to Webex :
https://ietf.webex.com/ietf/j.php?MTID=m0f82035057cfa91a3d4a625639f73c02

Note that you can find the provided information (CodiMD, Webex Link,
Jabber, icalendar) also in the top right corner of the meeting page [
https://datatracker.ietf.org/meeting/interim-2021-roll-02/session/roll]

Comments welcome,

Thank you and best regards,

Ines and Dominique.

On Wed, Jun 30, 2021 at 1:10 PM Ines Robles <[email-masked]>
wrote:

> Dear all,
>
> Thank you very much for filling the doodle. The date selected is 31th
> August at 3pm UTC.
>
> Please let us know if you would like to Present a topic by 30th July
> specifying:
>
> - Topic
> - Duration
> - Presenter.
>
> Further meeting details (webex, codimd, etc.) will be provided later.
>
> Thank you very much in advance,
>
> Ines and Dominique.
>
>
> On Mon, Jun 7, 2021 at 12:57 PM Ines Robles <
> [email-masked]> wrote:
>
>> Dear all,
>>
>> We would like to organize an interim meeting. Thus, we kindly request to
>> let us know your availability by filling the following doodle by *12th
>> June. *
>>
>> https://doodle.com/poll/nd3z4wyar6tqudcv?utm_source=poll&utm_medium=link
>>
>> Thank you very much in advance,
>>
>> Ines and Dominique.
>>
>

---

From: Ines Robles <[email-masked]>
Date: Wed, 25 Aug 2021 19:04:57 +0300

Dear all,

This is a kind reminder of the meeting next week.

Dear presenter, if you haven't yet done so, please send us the slides or
upload them into the data tracker.

Thank you and Best regards,

Ines and Dominique

On Tue, Aug 10, 2021 at 9:50 PM Ines Robles <[email-masked]>
wrote:

> On Wed, Jun 30, 2021 at 1:10 PM Ines Robles <

---

From: Ines Robles <[email-masked]>
Date: Fri, 27 Aug 2021 10:47:11 +0300

Dear all,

We have updated the meeting to have it with Meetecho. Thus, please find
below the updated meeting materials:

Meetecho Link:
https://meetings.conf.meetecho.com/interim/?short=e89314d3-d762-4877-8f84-1108420ad8a4

CodiMD: https://codimd.ietf.org/notes-ietf-interim-2021-roll-02-roll

Slides:
https://datatracker.ietf.org/meeting/interim-2021-roll-02/session/roll

Comments welcome,

Ines

On Wed, Aug 25, 2021 at 7:04 PM Ines Robles <[email-masked]>
wrote:

> On Tue, Aug 10, 2021 at 9:50 PM Ines Robles <
>>>> We would like to organize an interim meeting. Thus, we kindly request
>>>> to let us know your availability by filling the following doodle by *12th
>>>> June. *
>>>>

---

From: Ines Robles <[email-masked]>
Date: Tue, 31 Aug 2021 12:26:53 +0300

Dear all,

This is a kind reminder of the roll interim meeting, please find below the
link to the complete set of slides for today's meeting.

https://datatracker.ietf.org/meeting/interim-2021-roll-02/materials/slides-interim-2021-roll-02-sessa-completeset-roll-interim-20210831-00.pdf

Additional meeting materials:
https://datatracker.ietf.org/meeting/interim-2021-roll-02/session/roll

Comments welcome,

Thank you,

Ines and Dominique

On Fri, Aug 27, 2021 at 10:47 AM Ines Robles <[email-masked]>
wrote:

> On Wed, Aug 25, 2021 at 7:04 PM Ines Robles <