Subject: Re: BFD questions

From: "Phelan, Tom" <[email-masked]>
Date: Wed, 1 Oct 2003 13:56:04 -0400

Hi Dave,
 
Oh, I see where the "don't set H=0 for a packet received in Failing" rule
is.  In section 6.5.6, the bfd.SessionState case statement does say that, in
effect.
 
Tom P.

---

From: Dave Katz <[email-masked]>
Date: Wed, 1 Oct 2003 11:13:15 -0700

That's the one...

--Dave

On Wednesday, Oct 1, 2003, at 10:56 US/Pacific, Phelan, Tom wrote:

> Hi Dave,
>  
> Oh, I see where the "don't set H=0 for a packet received in Failing" 
> rule is.  In section 6.5.6, the bfd.SessionState case statement does 
> say that, in effect.
>  
> Tom P.