Subject: Status of the bfd drafts

From: Kaarthik Sivakumar <[email-masked]>
Date: Wed, 17 Mar 2004 18:02:35 -0500

Hi

The bfd drafts draft-katz-ward-bfd-01.txt and
draft-katz-ward-bfd-v4v6-1hop-00.txt have both expired. Are there
plans to unexpire them soon?

Thanks...

kaarthik

This communication is confidential and intended solely for the addressee(s). Any unauthorized review, use, disclosure or distribution is prohibited. If you believe this message has been sent to you in error, please notify the sender by replying to this transmission and delete the message without disclosing it. Thank you.

E-mail including attachments is susceptible to data corruption, interruption, unauthorized amendment, tampering and viruses, and we only send and receive e-mails on the basis that we are not liable for any such corruption, interception, amendment, tampering or viruses or any consequences thereof.

---

From: David Ward <[email-masked]>
Date: Thu, 18 Mar 2004 13:36:05 -0600

Yes ... any day now.

-DWard & DKatz