Subject: Need a copy of the draft: draft-ietf-bfd-base-0x.txt

From: "Gupta, Bikram Kumar (Bikram)" <[email-masked]>
Date: Thu, 17 Feb 2005 09:36:42 +0530

> Hi,
Sorry for the wide distribution.

> The draft: draft-ietf-bfd-base-01.txt has expired and so I can not
> get a copy of it. I will be thankful if someone mails it across to
> me.
> 
> Regards,
> Bikram.
>

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Thu, 17 Feb 2005 10:56:44 +0100

I spoke with one of the co-chairs yesterday
who is in the process of refreshing all of
the BFD WG drafts.

	--Tom