Subject: Re: I-D Action: draft-ietf-bfd-multipoint-04.txt

From: Jeffrey Haas <[email-masked]>
Date: Fri, 19 Dec 2014 16:40:11 -0500

On Thu, Nov 27, 2014 at 03:55:48PM +0000, Santosh P K wrote:
> I would like to thank all for valuable comments. I think we have made enough progress now. Below are the points on which we have rough consensus .

I have taken this summary and posted it to the wiki for tracking purposes.
Please update consensus there.  

http://wiki.tools.ietf.org/wg/bfd/trac/wiki/BfdMultipointIssues

(Some working groups use trac. Some keep a text file in svn.  Let's do this
a bit more light weight. :-)

-- Jeff

---

From: Santosh P K <[email-masked]>
Date: Thu, 25 Dec 2014 13:29:44 +0000

Jeff,
   Thanks a lot for updating this in wiki :).

Thanks
Santosh P K  

> -----Original Message-----
> From: Jeffrey Haas [mailto:[email-masked]]
> Sent: Saturday, December 20, 2014 3:10 AM
> To: Santosh P K
> Cc: Vengada Prasad Govindan (venggovi); Mingui Zhang; Gregory Mirsky;
> Nobo Akiya (nobo); Henderickx, Wim (Wim); Jeffrey Haas; [email-masked]
> Subject: Re: I-D Action: draft-ietf-bfd-multipoint-04.txt
> 
> > I would like to thank all for valuable comments. I think we have made
> enough progress now. Below are the points on which we have rough
> consensus .
> 
> (Some working groups use trac. Some keep a text file in svn.  Let's do this a
> bit more light weight. :-)
> 
> 
> -- Jeff