Subject: WG adoption of draft-spallagatti-bfd-multipoint-active-tail

From: Jeffrey Haas <[email-masked]>
Date: Mon, 4 May 2015 16:04:52 -0400

Working Group,

Nobo and I discussed the disposition of 
draft-spallagatti-bfd-multipoint-active-tail.  Since the document was a fork
of content from an adopted Working Group document and is intended for
Proposed Standard, we are summarily adopting the draft.  

Santosh, please re-issue the draft as draft-ietf-bfd-multipoint-active-tail.

-- Jeff and Nobo

---

From: Santosh P K <[email-masked]>
Date: Tue, 5 May 2015 14:04:47 +0000

Sure. Will reissue the draft. 

Thanks
Santosh P K

> -----Original Message-----
> From: Jeffrey Haas [mailto:[email-masked]]
> Sent: Tuesday, May 05, 2015 1:35 AM
> To: [email-masked]; Santosh P K
> Subject: WG adoption of draft-spallagatti-bfd-multipoint-active-tail
> 
> Working Group,
> 
> Nobo and I discussed the disposition of draft-spallagatti-bfd-multipoint-
> active-tail.  Since the document was a fork of content from an adopted
> Working Group document and is intended for Proposed Standard, we are
> summarily adopting the draft.
>