Subject: Mail regarding draft-ietf-bfd-seamless-use-case

From: Gregory Mirsky <[email-masked]>
Date: Mon, 4 May 2015 20:44:48 +0000

Dear All,
earlier we've received very detailed and extremely helpful comments from Eric Gray. Authors worked diligently and addressed them in draft-ietf-bfd-seamless-use-case-02 version.
Now authors believe that the document is ready for the WG Last Call.

Appreciate your comments and consideration.

                Regards,
                                Greg

---

From: Manav Bhatia <[email-masked]>
Date: Tue, 5 May 2015 05:48:06 +0530

Support !

On Tue, May 5, 2015 at 2:14 AM, Gregory Mirsky <[email-masked]>
wrote:

>  Dear All,
>
> earlier we’ve received very detailed and extremely helpful comments from
> Eric Gray. Authors worked diligently and addressed them in
> draft-ietf-bfd-seamless-use-case-02 version.
>

---

From: Jeffrey Haas <[email-masked]>
Date: Mon, 4 May 2015 20:20:02 -0400

Working Group,

As of the prior last call, we were slightly short of support to progress the
document and little review.  The chairs decision was that in light of the
more extensive review from Eric Gray, we had enough coverage to progress the
document.

In order to give the working group a chance to re-review any changes, we
will include this document in the batch of documents in WGLC ending on 
May 15.  Note that we believe that there is already sufficient support, but
this is your opportunity for last minute edits.

-- Jeff and Nobo

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 5 May 2015 00:20:52 +0000

Support

Cheers,
Jeff

On Tue, May 5, 2015 at 2:14 AM, Gregory Mirsky <[email-masked]<mailto:[email-masked]>> wrote:
Dear All,
earlier we’ve received very detailed and extremely helpful comments from Eric Gray. Authors worked diligently and addressed them in draft-ietf-bfd-seamless-use-case-02 version.
Now authors believe that the document is ready for the WG Last Call.

                Regards,
                                Greg

---

From: "MALLIK MUDIGONDA (mmudigon)" <[email-masked]>
Date: Tue, 5 May 2015 06:09:01 +0000

I support the draft

- Mallik

From: Gregory Mirsky <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, 5 May 2015 2:14 am
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "Jeffrey Haas ([email-masked]<mailto:[email-masked]>)" <[email-masked]<mailto:[email-masked]>>, "Nobo Akiya ([email-masked]<mailto:[email-masked]>)" <[email-masked]<mailto:[email-masked]>>, Eric Gray <[email-masked]<mailto:[email-masked]>>
Subject: Mail regarding draft-ietf-bfd-seamless-use-case

Dear All,

                Regards,
                                Greg

---

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Tue, 5 May 2015 13:26:23 +0000

Support.

Regards,
Nagendra

From: "MALLIK MUDIGONDA (mmudigon)" <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, May 5, 2015 at 2:09 AM
To: Gregory Mirsky <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "Jeffrey Haas ([email-masked]<mailto:[email-masked]>)" <[email-masked]<mailto:[email-masked]>>, "Nobo Akiya ([email-masked]<mailto:[email-masked]>)" <[email-masked]<mailto:[email-masked]>>, Eric Gray <[email-masked]<mailto:[email-masked]>>
Subject: Re: Mail regarding draft-ietf-bfd-seamless-use-case

I support the draft

- Mallik

Dear All,

                Regards,
                                Greg

---

From: Santosh P K <[email-masked]>
Date: Tue, 5 May 2015 14:08:48 +0000

Support.

> -----Original Message-----
> From: Rtg-bfd [mailto:[email-masked]] On Behalf Of Jeffrey Haas
> Sent: Tuesday, May 05, 2015 5:50 AM
> To: [email-masked]
> Subject: WGLC-redeux for draft-ietf-bfd-seamless-use-case (was Re: Mail
> regarding draft-ietf-bfd-seamless-use-case)
> 
> Working Group,
> 
> document and little review.  The chairs decision was that in light of the more
> extensive review from Eric Gray, we had enough coverage to progress the
> document.
> 
> In order to give the working group a chance to re-review any changes, we will
> include this document in the batch of documents in WGLC ending on May 15.
> Note that we believe that there is already sufficient support, but this is your
> opportunity for last minute edits.
> 
> -- Jeff and Nobo
> 
> > earlier we've received very detailed and extremely helpful comments from
> Eric Gray. Authors worked diligently and addressed them in draft-ietf-bfd-
> seamless-use-case-02 version.

---

From: Nobo Akiya <[email-masked]>
Date: Wed, 6 May 2015 21:43:28 -0700

Thanks for efforts by Eric Gray, Greg Mirsky and authors, I believe this
document is in good shape to progress. Yes/support.

Thanks!

-Nobo

On Tue, May 5, 2015 at 7:08 AM, Santosh P K <[email-masked]> wrote:

> will

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Tue, 19 May 2015 14:37:39 +0000

Definitely support progress of draft-ietf-bfd-seamless-use-case. No last-minute edits needed from my side.

Thanks,

— Carlos.

> On May 4, 2015, at 8:20 PM, Jeffrey Haas <[email-masked]> wrote:
> 
> Working Group,
>

---

From: Tom Sanders <[email-masked]>
Date: Wed, 20 May 2015 18:51:27 +0530

Support.

Toms

On 19 May 2015 at 20:07, Carlos Pignataro (cpignata) <[email-masked]>
wrote:

> >> earlier we've received very detailed and extremely helpful comments
> from Eric Gray. Authors worked diligently and addressed them in

-- 
Toms.

---

From: Manav Bhatia <[email-masked]>
Date: Fri, 22 May 2015 06:37:19 +0530

Support the draft.

Cheers, Manav