Subject: I-D Action: draft-ietf-bfd-rfc5884-clarifications-02.txt

From: [email-masked]
Date: Tue, 16 Jun 2015 08:06:11 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Bidirectional Forwarding Detection Working Group of the IETF.

        Title           : Clarifications to RFC 5884
        Authors         : Vengada Prasad Govindan
                          Kalyani Rajaraman
                          Gregory Mirsky
                          Nobo Akiya
                          Sam Aldrin
	Filename        : draft-ietf-bfd-rfc5884-clarifications-02.txt
	Pages           : 6
	Date            : 2015-06-16

Abstract:
   This document clarifies the procedures for establishing, maintaining
   and removing multiple, concurrent BFD sessions for a given <MPLS LSP,
   FEC> described in RFC5884.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-bfd-rfc5884-clarifications/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-bfd-rfc5884-clarifications-02

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-bfd-rfc5884-clarifications-02

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Santosh P K <[email-masked]>
Date: Wed, 17 Jun 2015 08:06:44 +0000

I have read the latest revision document and I support this draft to move forward. 

Thanks
Santosh P K 

> -----Original Message-----
> From: Rtg-bfd [mailto:[email-masked]] On Behalf Of internet-
> [email-masked]
> Sent: Tuesday, June 16, 2015 8:36 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: I-D Action: draft-ietf-bfd-rfc5884-clarifications-02.txt
> 
>