Subject: I-D Action: draft-ietf-bfd-multipoint-active-tail-01.txt

From: [email-masked]
Date: Tue, 17 Nov 2015 06:23:55 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Bidirectional Forwarding Detection Working Group of the IETF.

        Title           : BFD Multipoint Active Tails.
        Authors         : Dave Katz
                          Dave Ward
                          Santosh Pallagatti
	Filename        : draft-ietf-bfd-multipoint-active-tail-01.txt
	Pages           : 17
	Date            : 2015-11-17

Abstract:
   This document describes active tail extensions to the Bidirectional
   Forwarding Detection (BFD) protocol for multipoint and multicast
   networks.  Comments on this draft should be directed to rtg-
   [email-masked].

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-bfd-multipoint-active-tail/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-bfd-multipoint-active-tail-01

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-bfd-multipoint-active-tail-01

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Santosh P K <[email-masked]>
Date: Tue, 17 Nov 2015 14:27:16 +0000

New version of multipoint tail document has been updated. There has been no change in the content of this draft. Please go get back if there are any review comments. 

Thanks
Santosh P K 

> -----Original Message-----
> From: Rtg-bfd [mailto:[email-masked]] On Behalf Of internet-
> [email-masked]
> Sent: Tuesday, November 17, 2015 7:54 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: I-D Action: draft-ietf-bfd-multipoint-active-tail-01.txt
> 
>