Subject: Re: WG adoption poll for draft-nitish-vrrp-bfd-p2p

From: "Aditya Dogra (addogra)" <[email-masked]>
Date: Thu, 11 Jan 2018 03:21:57 +0000

Support as co-author.

Regards,

Aditya Dogra (addogra)

Message: 5

Date: Wed, 10 Jan 2018 21:41:35 +0000

From: "Nitish Gupta (nitisgup)" <[email-masked]<mailto:[email-masked]>>

To: Jeff Tantsura <[email-masked]<mailto:[email-masked]>>, Chris Bowers

              <[email-masked]<mailto:[email-masked]>>

Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, RTGWG <[email-masked]<mailto:[email-masked]>>

Subject: Re: WG adoption poll for draft-nitish-vrrp-bfd-p2p

Message-ID: <[email-masked]<mailto:[email-masked]>>

Content-Type: text/plain; charset="utf-8"

As a Co-Author I support the adoption of the document.

Thanks,

Nitish

On 1/10/18, 1:39 PM, "rtgwg on behalf of Jeff Tantsura" <[email-masked] on behalf of [email-masked]<mailto:[email-masked][email-masked]>> wrote:

    Support as co-author

    Regards,

    Jeff

    > On Jan 10, 2018, at 13:23, Chris Bowers <[email-masked]<mailto:[email-masked]>> wrote:

    > RTGWG,

    > This email starts the two week WG adoption poll for draft-nitish-vrrp-bfd-p2p.

    > https://datatracker.ietf.org/doc/draft-nitish-vrrp-bfd-p2p/

    > Please indicate whether you support or oppose having RTGWG work

    > on this topic with this draft as the starting point.

    > This WG adoption poll will end on Thursday, January 25th.

    > An IPR poll for this draft was conducted last month.

    > Thanks,

    > Chris

    > _______________________________________________

    > rtgwg mailing list

    > [email-masked]<mailto:[email-masked]>

    > https://www.ietf.org/mailman/listinfo/rtgwg

---

From: Colin Docherty <[email-masked]>
Date: Thu, 11 Jan 2018 09:33:12 +0000

Support as co-author.

Colin Docherty

On 11/01/18 03:21, Aditya Dogra (addogra) wrote:
> To: Jeff Tantsura <[email-masked]
> <mailto:[email-masked]>>, Chris Bowers
>
> Cc: "[email-masked] <mailto:[email-masked]>" <[email-masked]
> <mailto:[email-masked]>>, RTGWG <[email-masked] <mailto:[email-masked]>>
>
> Message-ID: <[email-masked]
> <mailto:[email-masked]>>
>
> On 1/10/18, 1:39 PM, "rtgwg on behalf of Jeff Tantsura"
> <[email-masked] on behalf of [email-masked]
> <mailto:[email-masked][email-masked]>>
> wrote:
>
>  
>
>     Support as co-author
>
>    
>
>     Regards,
>
>     Jeff
>
>    
>
>     > On Jan 10, 2018, at 13:23, Chris Bowers
> <[email-masked] <mailto:[email-masked]>> wrote:
>
>     >
>
>     > RTGWG,
>
>     >
>
>     > This email starts the two week WG adoption poll for
> draft-nitish-vrrp-bfd-p2p.
>
>     >
>
>     > https://datatracker.ietf.org/doc/draft-nitish-vrrp-bfd-p2p/
> <https://datatracker.ietf.org/doc/draft-nitish-vrrp-bfd-p2p/>
>
>     >
>
>     > Please indicate whether you support or oppose having RTGWG work
>
>     > on this topic with this draft as the starting point.
>
>     >
>
>     > This WG adoption poll will end on Thursday, January 25th.
>
>     >
>
>     > An IPR poll for this draft was conducted last month.
>
>     >
>
>     > Thanks,
>
>     > Chris
>
>     >
>
>     > _______________________________________________
>
>     > rtgwg mailing list
>
>     > [email-masked] <mailto:[email-masked]>
>
>     > https://www.ietf.org/mailman/listinfo/rtgwg
> <https://www.ietf.org/mailman/listinfo/rtgwg>
>
>  
>