Subject: IPR poll for draft-ietf-bfd-large-packets

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Tue, 27 Aug 2019 21:25:30 +0000

BFD WG, authors, contributors,

We have started WGLC for draft-ietf-bfd-large-packets and need to do an IPR poll. This mail starts the IPR poll.

Are you aware of any IPR that applies to draft-ietf-bfd-large-packets?

If you are aware of a relevant IPR, please state whether this IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

At this moment, no IPR disclosures have been submitted on this document or the individual document it replaced.

If you are listed as a document author or contributor, please reply to this email (reply-to-all) stating whether or not you are aware of any relevant IPR.
If you are on the BFD WG email list but are not listed as an author or contributor, then please explicitly reply only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Please note that the document will not advance to the next stage unless a response has been received from each author and contributor.

This poll closes on the 13th of September 2019.

Regards,
Reshad.

---

From: Jeffrey Haas <[email-masked]>
Date: Tue, 27 Aug 2019 17:56:56 -0400

I am unaware of any applicable IPR. 

Jeff

> On Aug 27, 2019, at 17:25, Reshad Rahman (rrahman) <[email-masked]> wrote:
>