Subject: Re: [Rtg-yang-coord] New Non-WG Mailing List: Rtg-yang-coord

From: "Thomas D. Nadeau" <[email-masked]>
Date: Mon, 6 Oct 2014 16:18:58 -0700

What is the initial list admin password?

On Oct 6, 2014:3:32 PM, at 3:32 PM, IETF Secretariat <[email-masked]> wrote:

> A new IETF non-working group email list has been created.
> 
> List address: [email-masked]
> Archive: http://www.ietf.org/mail-archive/web/rtg-yang-coord/
> To subscribe: https://www.ietf.org/mailman/listinfo/rtg-yang-coord
> 
> Purpose:
> 
> The rtg-yang-coord mailing list will provide a forum for coordination of the development of YANG models being worked on for Routing, in order to provide a consistent view to the NMS. The intended participants are people active in Routing working groups and interested in the associated YANG models, and YANG experts assisting with Routing YANG models. While this list will help with the synchronization, WGs with responsibility for core routing protocols are expected to also be responsible for the development of YANG models for those 
> protocols. 
> 
> 
> For additional information, please contact the list administrators.
>

---

From: IETF Secretariat <[email-masked]>
Date: Mon, 06 Oct 2014 15:32:56 -0700

Purpose: