Subject: Re: [Rtg-yang-coord] [netmod] interim meeting: yang model focus

From: rapenno <[email-masked]>
Date: Tue, 21 Oct 2014 16:31:56 -0700

I would like to discuss SFC yang modelnif time permits

Sent from Samsung Mobile

-------- Original message --------
From: "Thomas D. Nadeau" <[email-masked]> 
Date:  
To: NETMOD Working Group <[email-masked]>,[email-masked] 
Subject: [netmod] interim meeting: yang model focus 
 
[adding  rtg-yang-coord]

Tomorrow's meeting will use the same WebEx from last time (and the same as was used last week at the Yang 1.1-focused meeting). 

Tomorrow's interim meeting has the following preliminary agenda:

0) Quickly how to use IRC/sign-in
1) Note Well
2) Agenda Bashing
3) OSPF Model - Kiran Agrahara Sreenivasa <[email-masked]>; [email-masked]

Are there any other models people wish to discuss?

--Tom

_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 22 Oct 2014 14:48:39 -0400

Tom: 

I have an I2RS related SFC yang model (state and policy) to discuss as well.  May this get added to the next interim if time allows. 

Sue 

From: Rtg-yang-coord [mailto:[email-masked]] On Behalf Of rapenno
Sent: Tuesday, October 21, 2014 7:32 PM
To: [email-masked]; [email-masked]; [email-masked]
Subject: Re: [Rtg-yang-coord] [netmod] interim meeting: yang model focus

 

Sent from Samsung Mobile

-------- Original message --------
From: "Thomas D. Nadeau" <[email-masked]> 
Date: 
To: NETMOD Working Group <[email-masked]>,[email-masked] 
Subject: [netmod] interim meeting: yang model focus 

[adding  rtg-yang-coord]

--Tom

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Wed, 22 Oct 2014 15:23:50 -0400

That depends on whether or not it offends the Routing Area ADs.

	—Tom

> On Oct 22, 2014:2:48 PM, at 2:48 PM, Susan Hares <[email-masked]> wrote:
> 
> Tom: 
>  
> From: Rtg-yang-coord [mailto:[email-masked] <mailto:[email-masked]>] On Behalf Of rapenno
> To: [email-masked] <mailto:[email-masked]>; [email-masked] <mailto:[email-masked]>; [email-masked] <mailto:[email-masked]>
> From: "Thomas D. Nadeau" <[email-masked] <mailto:[email-masked]>> 
> Date: 
> To: NETMOD Working Group <[email-masked] <mailto:[email-masked]>>,[email-masked] <mailto:[email-masked]> 
> 3) OSPF Model - Kiran Agrahara Sreenivasa <[email-masked] <mailto:[email-masked]>>; [email-masked] <mailto:[email-masked]>
> 
> 
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/netmod <https://www.ietf.org/mailman/listinfo/netmod>

---

From: Alia Atlas <[email-masked]>
Date: Wed, 22 Oct 2014 15:28:09 -0400

Tom,

Coordinate with the SFC chairs so that they know it is happening.
Have a clear agenda sent out a week ahead of time so that SFC participants
can call in.

Have fun,
Alia

On Wed, Oct 22, 2014 at 3:23 PM, Thomas D. Nadeau <[email-masked]>
wrote:

> I have an I2RS related SFC yang model (state and policy) to discuss as
> well.  May this get added to the next interim if time allows.
>
> Sue
>
> *From:* Rtg-yang-coord [mailto:[email-masked]
> <[email-masked]>] *On Behalf Of *rapenno
> *Sent:* Tuesday, October 21, 2014 7:32 PM
> *To:* [email-masked]; [email-masked]; [email-masked]
> *Subject:* Re: [Rtg-yang-coord] [netmod] interim meeting: yang model focus
>
> Tomorrow's meeting will use the same WebEx from last time (and the same as
> was used last week at the Yang 1.1-focused meeting).
>
> Rtg-yang-coord mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtg-yang-coord
>
>