Subject: Re: [Rtg-yang-coord] [netmod] Recursive modeling in Yang?

From: Randy Presuhn <[email-masked]>
Date: Tue, 16 Dec 2014 09:11:41 -0800 (GMT-08:00)

Hi -

>From: Ladislav Lhotka <[email-masked]>
>Sent: Dec 16, 2014 1:31 AM
>To: Randy Presuhn <[email-masked]>, Phil Shafer <[email-masked]>
>Cc: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
>Subject: Re: [netmod] [Rtg-yang-coord]  Recursive modeling in Yang?
...
>Are there any documents left from those ancient times where I could read
>about the CMIP metamodel?

Yes.  To avoid further pollution of this email list, I'll
send you some links directly.  I have a busy day before me,
so I probably won't get to it until late tonight, California
time.

Randy

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 16 Dec 2014 17:30:16 +0000

Randy/others who are non-members - please do subscribe, otherwise any time
you post it goes to list administrators and we have to explicitly
allow/disallow your postings.
Subscription page - https://www.ietf.org/mailman/listinfo/rtg-yang-coord
 
Thanks!

Cheers,
Jeff

-----Original Message-----
From: Randy Presuhn <[email-masked]>
Reply-To: Randy Presuhn <[email-masked]>
Date: Tuesday, December 16, 2014 at 9:11 AM
To: Ladislav Lhotka <[email-masked]>, Phil Shafer <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, "[email-masked]"
<[email-masked]>
Subject: Re: [Rtg-yang-coord] [netmod]   Recursive modeling in Yang?

>_______________________________________________
>Rtg-yang-coord mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/rtg-yang-coord

---

From: Christian Hopps <[email-masked]>
Date: Tue, 16 Dec 2014 13:31:14 -0500

FWIW, there’s another option available to add the email address to always accept. Once you do this it stops going into your holding queue. I use this anytime someone sends non-spam mail.

Chris.

> On Dec 16, 2014, at 12:30 PM, Jeff Tantsura <[email-masked]> wrote:
> 
> Subscription page - https://www.ietf.org/mailman/listinfo/rtg-yang-coord <https://www.ietf.org/mailman/listinfo/rtg-yang-coord>
> 
> Thanks!
> 
> Cheers,
> Jeff