Subject: [Rtg-yang-coord] FW: New Version Notification for draft-liu-rtgwg-yang-vrrp-00.txt

From: Xufeng Liu <[email-masked]>
Date: Mon, 8 Dec 2014 18:32:25 +0000

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Thursday, December 04, 2014 4:39 PM
To: Xufeng Liu; Athanasios Kyparlis; Xufeng Liu; Athanasios Kyparlis
Subject: New Version Notification for draft-liu-rtgwg-yang-vrrp-00.txt

A new version of I-D, draft-liu-rtgwg-yang-vrrp-00.txt has been successfully submitted by Xufeng Liu and posted to the IETF repository.

Name:		draft-liu-rtgwg-yang-vrrp
Revision:	00
Title:		A YANG Data Model for Virtual Router Redundancy Protocol (VRRP)
Document date:	2014-12-03
Group:		Individual Submission
Pages:		22
URL:            http://www.ietf.org/internet-drafts/draft-liu-rtgwg-yang-vrrp-00.txt
Status:         https://datatracker.ietf.org/doc/draft-liu-rtgwg-yang-vrrp/
Htmlized:       http://tools.ietf.org/html/draft-liu-rtgwg-yang-vrrp-00

Abstract:
   This document describes a data model for Virtual Router Redundancy
   Protocol (VRRP). Both version 2 and version 3 of VRRP are covered.

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

---

From: Xufeng Liu <[email-masked]>
Date: Mon, 8 Dec 2014 15:43:14 +0000

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Thursday, December 04, 2014 4:39 PM
To: Xufeng Liu; Athanasios Kyparlis; Xufeng Liu; Athanasios Kyparlis
Subject: New Version Notification for draft-liu-rtgwg-yang-vrrp-00.txt

Abstract:

The IETF Secretariat