Subject: [Rtg-yang-coord] Yangathon @ IETF in Dallas

From: "Thomas D. Nadeau" <[email-masked]>
Date: Wed, 17 Dec 2014 08:55:44 -0500

Hi!

	I will be hosting a Yangathon hacking session at the IETF in Dallas. You can get more information about the meeting here: http://www.ietf.org/meeting/

	The past meetings have been very well attended, so we need as many volunteers who are Yang experts to help others with advice on model creation/modification and general information around Yang.  Please contact me offline (with the same subject line) if you can commit to being there in person. 

	We are also considering a tutorial on one or more of the tools. If you have ideas, please let me know as that is a welcome addition to the meeting as well.

	Thanks!

	--Tom

---

From: Benoit Claise <[email-masked]>
Date: Mon, 22 Dec 2014 12:02:46 +0100

Dear all,

To avoid any potential confusions, the YANGathon Tom mentioned here is 
the same event as 
http://www.ietf.org/mail-archive/web/ietf/current/msg90977.html

Regards, Benoit
> _______________________________________________
> yang-doctors mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/yang-doctors
> .
>