Subject: Re: [scim] Getting the CIS interop rolling

From: John Bradley <[email-masked]>
Date: Mon, 7 Mar 2016 17:04:05 -0300

Thursday at 1 US Central time works for me.  

John B.

---

From: "Morteza Ansari (moransar)" <[email-masked]>
Date: Mon, 7 Mar 2016 20:44:19 +0000

Mike, sounds like most folks can make Thu. 1pm central time. Can you make
that time?

Cheers,
Morteza

---

From: "Phil Hunt (IDM)" <[email-masked]>
Date: Mon, 7 Mar 2016 13:21:32 -0800

WFM. 

Phil

> On Mar 7, 2016, at 12:04, John Bradley <[email-masked]> wrote:
> 
> 
> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim

---

From: "Morteza Ansari (moransar)" <[email-masked]>
Date: Mon, 7 Mar 2016 21:56:57 +0000

Just heard back from Mike, he can also make it. Sounds like this is a good slot for all that responded. I have scheduled a WebEx meeting for a bi-weekly meeting starting this Thursday March 10th, @1PM Central time or 11AM Pacific time. Note that this is not official IETF WG call, just a forum for any implementors interested in participating in an interop event at CIS2016.

Below is the WX info for the call.

Cheers,
Morteza
-

CIS16 SCIM Interop planning
Every 2 weeks on Thursday, from Thursday, March 10, 2016, to no end date
11:00 am  |  Pacific Standard Time (San Francisco, GMT-08:00)  |  1 hr

Join WebEx meeting<https://go.webex.com/go/j.php?MTID=mc1be2a4331a613b748f60ea876885403>
Meeting number:         345 510 827
Meeting password:       scim
Join from a video conferencing system or application
Dial [email-masked]<sip:[email-masked]>

Join by phone
1-877-668-4488 US Toll Free
+1-415-655-0000 US Toll
Access code: 345 510 827
Global call-in numbers<https://go.webex.com/go/globalcallin.php?serviceType=MC&ED=181760987&tollFree=1>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Add this meeting<https://go.webex.com/go/j.php?MTID=m67f9c1302af753e0cbbaab5cf02ebad8> to your calendar. (Cannot add from mobile devices.)

Need help? Go to http://help.webex.com<http://help.webex.com/>.

On 3/7/16, 12:44 PM, "scim on behalf of Morteza Ansari (moransar)" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

Cheers,
Morteza

On 3/7/16, 12:04 PM, "scim on behalf of John Bradley"
<[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

John B.

_______________________________________________
scim mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/scim

---

From: "Morteza Ansari (moransar)" <[email-masked]>
Date: Mon, 7 Mar 2016 21:58:14 +0000

Calendar invite attached if anyone interested.

Cheers,
Morteza

From: scim <[email-masked]<mailto:[email-masked]>> on behalf of Morteza <[email-masked]<mailto:[email-masked]>>
Date: Monday, March 7, 2016 at 1:56 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [scim] Getting the CIS interop rolling

Cheers,
Morteza
-

Join by phone

Cheers,
Morteza

John B.

---

From: Matthew Bahrenburg <[email-masked]>
Date: Mon, 7 Mar 2016 17:47:58 -0500

Thanks everyone for the welcome.  I'm looking forward to meeting with you
all on Thursday.

-Matt

On Mon, Mar 7, 2016 at 4:58 PM, Morteza Ansari (moransar) <
[email-masked]> wrote:

> From: scim <[email-masked]> on behalf of Morteza <
> [email-masked]>
> To: "[email-masked]" <[email-masked]>
> Just heard back from Mike, he can also make it. Sounds like this is a good
> slot for all that responded. I have scheduled a WebEx meeting for a
> bi-weekly meeting starting this Thursday March 10th, @1PM Central time or
> 11AM Pacific time. Note that this is not official IETF WG call, just a
> forum for any implementors interested in participating in an interop event
> at CIS2016.
>
> —
> *CIS16 SCIM Interop planning*
> *Join WebEx meeting*
> <https://go.webex.com/go/j.php?MTID=mc1be2a4331a613b748f60ea876885403>
> *Join from a video conferencing system or application*
> Dial [email-masked]*
>
> *Join by phone*
> *1-877-668-4488 <1-877-668-4488>* US Toll Free
> *+1-415-655-0000 <%2B1-415-655-0000>* US Toll
> Access code: 345 510 827
> Global call-in numbers
> <https://go.webex.com/go/globalcallin.php?serviceType=MC&ED=181760987&tollFree=1>
>   |  Toll-free calling restrictions
> <https://www.webex.com/pdf/tollfree_restrictions.pdf>
>
> Add this meeting
> <https://go.webex.com/go/j.php?MTID=m67f9c1302af753e0cbbaab5cf02ebad8> to
> your calendar. (Cannot add from mobile devices.)
>
> Need help? Go to http://help.webex.com.
>
> On 3/7/16, 12:44 PM, "scim on behalf of Morteza Ansari (moransar)" <
> [email-masked] on behalf of [email-masked]> wrote:
>

---

From: John Bradley <[email-masked]>
Date: Mon, 7 Mar 2016 16:25:27 -0300

John B.