Subject: [scim] Getting the CIS interop rolling

From: Ian Glazer <[email-masked]>
Date: Fri, 4 Mar 2016 09:54:56 -0800

All -

Two things. First, I want to introduce one of my colleagues, Matt
Bahrenburg. Matt joined the Salesforce Identity team recently and he is
helping out with our provisioning engine and SCIM support. He will be our
lead for the interop. Second, I'd like to suggest getting a standing call
for those of us interested in the CIS interop. Takers?

i

-- 
Ian Glazer
Senior Director, Identity
+1 202 255 3166
@iglazer <https://twitter.com/iglazer>

---

From: Kelly Grizzle <[email-masked]>
Date: Fri, 4 Mar 2016 22:47:16 +0000

Hey Matt … welcome!  I’m in for a standing call about interop.

From: scim [mailto:[email-masked]] On Behalf Of Ian Glazer
Sent: Friday, March 4, 2016 11:55 AM
To: [email-masked] WG <[email-masked]>; Matthew Bahrenburg <[email-masked]>
Subject: [scim] Getting the CIS interop rolling

All -

Two things. First, I want to introduce one of my colleagues, Matt Bahrenburg. Matt joined the Salesforce Identity team recently and he is helping out with our provisioning engine and SCIM support. He will be our lead for the interop. Second, I'd like to suggest getting a standing call for those of us interested in the CIS interop. Takers?

i

--
Ian Glazer
Senior Director, Identity
+1 202 255 3166
@iglazer<https://twitter.com/iglazer>

---

From: "Morteza Ansari (moransar)" <[email-masked]>
Date: Mon, 7 Mar 2016 07:55:53 +0000

+1.  Do you guys want me to set up a WX?  Any suggestions on a day/time?

From: scim <[email-masked]<mailto:[email-masked]>> on behalf of Kelly Grizzle <[email-masked]<mailto:[email-masked]>>
Date: Friday, March 4, 2016 at 2:47 PM
To: Ian Glazer <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Matthew Bahrenburg <[email-masked]<mailto:[email-masked]>>
Subject: Re: [scim] Getting the CIS interop rolling

Hey Matt ... welcome!  I'm in for a standing call about interop.

From: scim [mailto:[email-masked]] On Behalf Of Ian Glazer
Sent: Friday, March 4, 2016 11:55 AM
To: [email-masked]<mailto:[email-masked]> WG <[email-masked]<mailto:[email-masked]>>; Matthew Bahrenburg <[email-masked]<mailto:[email-masked]>>
Subject: [scim] Getting the CIS interop rolling

All -

i

---

From: Kelly Grizzle <[email-masked]>
Date: Mon, 7 Mar 2016 14:04:57 +0000

Yes please.  Just to get the ball rolling, I'll throw out every other Thursday @ 1pm CST.

From: Morteza Ansari (moransar) [mailto:[email-masked]]
Sent: Monday, March 7, 2016 1:56 AM
To: Kelly Grizzle <[email-masked]>; Ian Glazer <[email-masked]>; [email-masked] WG <[email-masked]>; Matthew Bahrenburg <[email-masked]>
Subject: Re: [scim] Getting the CIS interop rolling

All -

i

---

From: Ian Glazer <[email-masked]>
Date: Mon, 7 Mar 2016 06:36:16 -0800

Works for me

On Mon, Mar 7, 2016 at 6:04 AM, Kelly Grizzle <[email-masked]>
wrote:

> Yes please.  Just to get the ball rolling, I’ll throw out every other
> Thursday @ 1pm CST.
>
>
>
> *From:* Morteza Ansari (moransar) [mailto:[email-masked]]
> *Sent:* Monday, March 7, 2016 1:56 AM
> *To:* Kelly Grizzle <[email-masked]>; Ian Glazer <
> [email-masked]>; [email-masked] WG <[email-masked]>; Matthew
> Bahrenburg <[email-masked]>
> *Subject:* Re: [scim] Getting the CIS interop rolling
>
>
>
> *From: *scim <[email-masked]> on behalf of Kelly Grizzle <
> [email-masked]>
> *Date: *Friday, March 4, 2016 at 2:47 PM
> *To: *Ian Glazer <[email-masked]>, "[email-masked]" <[email-masked]>,
> Matthew Bahrenburg <[email-masked]>
> *Subject: *Re: [scim] Getting the CIS interop rolling
>
>
>
> *From:* scim [mailto:[email-masked] <[email-masked]>] *On
> Behalf Of *Ian Glazer
> *Sent:* Friday, March 4, 2016 11:55 AM
> *To:* [email-masked] WG <[email-masked]>; Matthew Bahrenburg <
> [email-masked]>
> *Subject:* [scim] Getting the CIS interop rolling
>
>
>
> All -
>
>
>