Subject: [scim] Did the SP config docs vanish?

From: Ian Glazer <[email-masked]>
Date: Wed, 18 May 2016 12:14:02 -0400

Gang -

Anyone else *not* seeing the SP config documents in the google drive folder?

i

-- 
Ian Glazer
Senior Director, Identity
+1 202 255 3166
@iglazer <https://twitter.com/iglazer>

---

From: Kelly Grizzle <[email-masked]>
Date: Wed, 18 May 2016 16:30:20 +0000

I’m still seeing them here - https://drive.google.com/drive/folders/0B9YxhHKU0YhocTBtLWxxQ29FY1E.

From: scim [mailto:[email-masked]] On Behalf Of Ian Glazer
Sent: Wednesday, May 18, 2016 11:14 AM
To: [email-masked] WG <[email-masked]>
Subject: [scim] Did the SP config docs vanish?

Gang -

i

--
Ian Glazer
Senior Director, Identity
+1 202 255 3166
@iglazer<https://twitter.com/iglazer>

---

From: Ian Glazer <[email-masked]>
Date: Wed, 18 May 2016 12:32:07 -0400

Yeah looks like PEBCAC

But - I did update our SP doc to include to correct v2 endpoints (and not
the old v1 endpoints). Apologies to everyone who hit the old ones and were
confused

On Wed, May 18, 2016 at 12:30 PM, Kelly Grizzle <[email-masked]
> wrote:

> I’m still seeing them here -
> https://drive.google.com/drive/folders/0B9YxhHKU0YhocTBtLWxxQ29FY1E.
>
>
>
> *From:* scim [mailto:[email-masked]] *On Behalf Of *Ian Glazer
> *Sent:* Wednesday, May 18, 2016 11:14 AM
> *To:* [email-masked] WG <[email-masked]>
> *Subject:* [scim] Did the SP config docs vanish?
>
>
>
> Gang -
>
>
>