Subject: draft changes

From: Eric Huss <[email-masked]>
Date: Tue, 9 Dec 2003 12:48:09 -0800 (PST)

Is there an easy way to see what changes have been made from one version
of a draft to another?

It's difficult to just use "diff" due to formatting and word wrapping
changes.

TIA,
-Eric

---

From: Markus Friedl <[email-masked]>
Date: Tue, 9 Dec 2003 22:53:41 +0100

> It's difficult to just use "diff" due to formatting and word wrapping

GNU wdiff helps.