Subject: agent forwarding

From: der Mouse <[email-masked]>
Date: Wed, 17 Dec 2003 20:43:24 -0500 (EST)

It seems that the agent draft is gone from the IETF directories.  Is
there any extant documentation on how to do agent forwarding, or does
this mean it's now every implementation for itself and compatability
take the hindmost?  (The former, I would hope, but I've been unable to
find any such documentation anywhere....)

/~\ The ASCII				der Mouse
\ / Ribbon Campaign
 X  Against HTML	       [email-masked]
/ \ Email!	     7D C8 61 52 5D E7 2D 39  4E F1 31 3E E8 B3 27 4B

---

From: Bill Sommerfeld <[email-masked]>
Date: Fri, 19 Dec 2003 10:36:37 -0500

> find any such documentation anywhere....)

I just got an update from the author; a revised version is expected in
January.

					- Bill