Subject: SSHv2 MIB?

From: [email-masked]
Date: Mon, 8 Dec 2003 11:46:33 -0500

Hi,
  I'm looking for the MIB(s) for Secure Shell (SSHv2).  Would you point me
to where I can get it.
  I'm not a part of the ietf working group, would you response to me
individually.
  Thank you very much for your help.

Tam

---

From: [email-masked] (Niels Möller)
Date: 09 Dec 2003 17:43:31 +0100

>   I'm looking for the MIB(s) for Secure Shell (SSHv2).  Would you point me

There's no such thing, as far as I know. What would you use it for?

/Niels