Subject: [psg.com #440] IANA - Architecture - Registries

From: [email-masked]
Date: Mon, 07 Jun 2004 13:41:52 +0000

Change in Section 8 (IANA Considerations) of version 16 to state that
the only _true_ set of instructions to IANA is in AssignedNumbers.

---

From: [email-masked]
Date: Mon, 07 Jun 2004 13:41:51 +0000