Subject: Connectathon...

From: Joseph Galbraith <[email-masked]>
Date: Mon, 31 Jan 2005 17:14:56 -0700

I just wanted to give a brief plug for Connectathon:

    http://www.connectathon.org/

Several of the major SSH vendors attend this event,
and it is an excellent chance to flush out interop
bugs-- it is a chance to work directly with the
developers that are writing the bugs :-)

So I would highly recommend attending if you have the
chance.  I know that VanDyke has found it a very
productive event each of the years we've attended.

Thanks,

Joseph

---

From: der Mouse <[email-masked]>
Date: Mon, 31 Jan 2005 23:24:22 -0500 (EST)

>     http://www.connectathon.org/

Over *two* **thousand** dollars, for the minimum table?!

Sorry.  I'd love to do interop testing (anyone interested?).  But I
definitely won't pay outrageous amounts of money to do so.

/~\ The ASCII				der Mouse
\ / Ribbon Campaign
 X  Against HTML	       [email-masked]
/ \ Email!	     7D C8 61 52 5D E7 2D 39  4E F1 31 3E E8 B3 27 4B