Subject: Re: [sfc] SFC Honolulu meeting agenda

From: "Surendra Kumar (smkumar)" <[email-masked]>
Date: Thu, 9 Oct 2014 17:35:27 +0000

Dear Chairs,

We would like a 15min slot to present the SFC path optimization (or offloads) draft (http://datatracker.ietf.org/doc/draft-kumar-sfc-sfp-optimization/).
We will publish an updated draft to reflect the feedback including corrections, we received.

Surendra.

From: "Jim Guichard (jguichar)" <[email-masked]<mailto:[email-masked]>>
Date: Monday, October 6, 2014 6:26 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [sfc] SFC Honolulu meeting agenda

Greetings WG:

Our meeting at the upcoming Honolulu venue is fast approaching.  As always, the goal of the meeting will be to make the best use of limited face-to-face time.

As we build the meeting agenda we welcome requests for agenda time. As always, the goal of a meeting slot is to best further the work of the WG, and that generally means focussing on key charter deliverables and topics with important open issues to resolve. In the case of individual IDs, the goal isn’t necessarily to present what is in the draft but rather to help the WG decide what to do with the ID. With that in mind, when making an agenda request please consider what you think the WG should do with its content. For example:

  *   Does the document have useful content that should be moved into another WG document or progress on it’s own merit
  *   Does the content have a good basis for one of the WG documents per the charter (in order for that to happen the document needs to be the most appropriate out of the collection of related documents)
  *   Should the document content be merged with one or more other documents, so that a combined document could become a WG document

Jim & Thomas

---

From: "Reinaldo Penno (repenno)" <[email-masked]>
Date: Thu, 9 Oct 2014 17:52:30 +0000

Hello Chairs,

I would like 10 minutes to present:

http://tools.ietf.org/html/draft-penno-sfc-yang-07

Thanks,

Reinaldo

Greetings WG:

Jim & Thomas