Subject: [sfc] ID Tracker State Update Notice: <draft-ietf-sfc-problem-statement-13.txt>

From: IETF Secretariat <[email-masked]>
Date: Thu, 19 Feb 2015 11:38:58 -0800

IESG state changed to Approved-announcement to be sent from IESG Evaluation
ID Tracker URL: http://datatracker.ietf.org/doc/draft-ietf-sfc-problem-statement/

---

From: "Joel M. Halpern" <[email-masked]>
Date: Thu, 19 Feb 2015 14:46:46 -0500

Congratulations to the authors on getting this through the process!
Yours,
Joel