Subject: [sfc] New Version Notification - draft-ietf-sfc-problem-statement-13.txt

From: [email-masked]
Date: Thu, 19 Feb 2015 06:28:45 -0800

A new version (-13) has been submitted for draft-ietf-sfc-problem-statement:
http://www.ietf.org/internet-drafts/draft-ietf-sfc-problem-statement-13.txt

The IETF datatracker page for this Internet-Draft is:
https://datatracker.ietf.org/doc/draft-ietf-sfc-problem-statement/

Diff from previous version:
http://www.ietf.org/rfcdiff?url2=draft-ietf-sfc-problem-statement-13

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

IETF Secretariat.

---

From: "Paul Quinn (paulq)" <[email-masked]>
Date: Thu, 19 Feb 2015 14:33:17 +0000

Folks,

This version correct typographical and grammatical errors identified by Ben Kaduk.  Thank you for the detailed and thorough review!

Paul

> On Feb 19, 2015, at 9:28 AM, [email-masked] wrote:
> 
> 
> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc