Subject: [sfc] WG adoption of draft-ww-sfc-control-plane-06

From: "Jim Guichard (jguichar)" <[email-masked]>
Date: Thu, 27 Aug 2015 23:20:51 +0000

Greetings,

We have received good support for the adoption of draft-ww-sfc-control-plane-06 as a working group draft. Authors, please post a new version as draft-ietf-sfc-oam-framework-00.

As part of the adoption process a number of comments were made on the draft. Authors, please review these comments and update the new draft where appropriate.

Jim & Thomas

---

From: "Huangyong (Oliver)" <[email-masked]>
Date: Fri, 28 Aug 2015 06:29:04 +0000

Jim,

Good news.   I think there is a mistake that you said the new version name as "draft-ietf-sfc-oam-framework-00", Should it be "draft-ietf-sfc-control-plane-00"?

BR
Oliver
------------------------------------------
Huangyong (Oliver Huang)
Future Network Research,2012 Lab, Huawei

From: sfc [mailto:[email-masked]] On Behalf Of Jim Guichard (jguichar)
Sent: Friday, August 28, 2015 7:21 AM
To: [email-masked]
Subject: [sfc] WG adoption of draft-ww-sfc-control-plane-06

Greetings,

Jim & Thomas

---

From: "Jim Guichard (jguichar)" <[email-masked]>
Date: Fri, 28 Aug 2015 12:09:18 +0000

Yes, sorry, my bad …

Jim

From: "Huangyong (Oliver)" <[email-masked]<mailto:[email-masked]>>
Date: Thursday, August 27, 2015 at 11:29 PM
To: Jim Guichard <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: RE: WG adoption of draft-ww-sfc-control-plane-06

Jim,

Good news.   I think there is a mistake that you said the new version name as “draft-ietf-sfc-oam-framework-00”, Should it be “draft-ietf-sfc-control-plane-00”?

BR
Oliver

From: sfc [mailto:[email-masked]] On Behalf Of Jim Guichard (jguichar)
Sent: Friday, August 28, 2015 7:21 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [sfc] WG adoption of draft-ww-sfc-control-plane-06

Greetings,

Jim & Thomas