Subject: [sfc] Query on SFC/SFP High Availablility

From: Anil Kumar <[email-masked]>
Date: Wed, 29 Jun 2016 19:08:31 +0530

Hi All,

Please let us know if some work is done in the area of high availability
for SFP, we couldn't find it from list of available drafts.

With Regards,
Anil Kumar S N

---

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 29 Jun 2016 10:48:59 -0500

On Wed, Jun 29, 2016 at 8:38 AM, Anil Kumar <[email-masked]> wrote:
> Hi All,
>
> Please let us know if some work is done in the area of high availability for
> SFP, we couldn't find it from list of available drafts.
>

We are writing a draft on this to be submitted in a few days!

Regards,

Behcet
> With Regards,
> Anil Kumar S N
>
>
> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc
>