Subject: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

From: "Jim Guichard (jguichar)" <[email-masked]>
Date: Wed, 6 Jul 2016 13:17:41 +0000

Dear WG:

This email serves as a call for WG adoption of draft-penno-sfc-hierarchical-06 as a WG document. The call for adoption will run for 2 weeks ending 7/25/2016.

Please note that this is a call for adoption, and not a last call for content of the document. Adopting a WG document simply means that the WG will focus its efforts on that particular draft going forward, and use that document for resolving open issues and documenting the WG’s decisions.

Please indicate whether you support adoption for not, and if not why. Issues you have with the current document itself can also be raised, but they should be raised in the context of what should be changed in the document going forward, rather than a pre-condition for adoption.

Finally, now is also a good time to poll for knowledge of any IPR that applies to this draft, in line with the IPR disclosure obligations for WG participants (see RFCs 3979, 4879, 3669 and 5378 for more details). If you are listed as a document author please respond to this email (to the chairs) whether or not you are aware of any relevant IPR.

Thanks!

SFC Chairs

---

From: "Joel M. Halpern" <[email-masked]>
Date: Wed, 6 Jul 2016 09:52:53 -0400

I support the working group adopting this draft.  It serves as a good 
basis for discussing and resolving issues in larger scale situations.

Yours,
Joel

On 7/6/16 9:17 AM, Jim Guichard (jguichar) wrote:
> Dear WG:
>
>
> This email serves as a call for WG adoption of
> draft-penno-sfc-hierarchical-06 as a WG document. The call for adoption
> will run for 2 weeks ending 7/25/2016.
>
>
>
> Please note that this is a call for adoption, and not a last call for
> content of the document. Adopting a WG document simply means that the WG
> will focus its efforts on that particular draft going forward, and use
> that document for resolving open issues and documenting the WG’s decisions.
>
>
>
> Please indicate whether you support adoption for not, and if not why.
> Issues you have with the current document itself can also be raised, but
> they should be raised in the context of what should be changed in the
> document going forward, rather than a pre-condition for adoption.
>
>
>
> Finally, now is also a good time to poll for knowledge of any IPR that
> applies to this draft, in line with the IPR disclosure obligations for
> WG participants (see RFCs 3979, 4879, 3669 and 5378 for more details).
> If you are listed as a document author please respond to this email (to
> the chairs) whether or not you are aware of any relevant IPR.
>
>
> Thanks!
>
>
> SFC Chairs
>
>
>
> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc
>

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 6 Jul 2016 16:09:03 +0000

Support  draft-dolson-sfc-hierarchical-06 to become WG draft. Good draft.

Linda

From: sfc [mailto:[email-masked]] On Behalf Of Jim Guichard (jguichar)
Sent: Wednesday, July 06, 2016 8:18 AM
To: [email-masked]
Subject: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

Dear WG:

Thanks!

SFC Chairs

---

From: "Paul Quinn (paulq)" <[email-masked]>
Date: Wed, 6 Jul 2016 16:43:56 +0000

+1

> On Jul 6, 2016, at 9:52 AM, Joel M. Halpern <[email-masked]> wrote:
> 
> I support the working group adopting this draft.  It serves as a good basis for discussing and resolving issues in larger scale situations.
> 
> Yours,
> Joel
>

---

From: thomas nadeau <[email-masked]>
Date: Wed, 6 Jul 2016 13:00:21 -0400

> On Jul 6, 2016, at 9:17 AM, Jim Guichard (jguichar) <[email-masked]> wrote:
> 
> Dear WG:
>

---

From: thomas nadeau <[email-masked]>
Date: Wed, 6 Jul 2016 13:00:36 -0400

+1

---

From: Azhar Sayeed <[email-masked]>
Date: Wed, 6 Jul 2016 13:02:26 -0400

+1

Azhar

> On Jul 6, 2016, at 1:00 PM, thomas nadeau <[email-masked]> wrote:
> 
> +1
> 
> On Jul 6, 2016, at 9:17 AM, Jim Guichard (jguichar) <[email-masked] <mailto:[email-masked]>> wrote:
> 
>> Dear WG:
>> 
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/sfc <https://www.ietf.org/mailman/listinfo/sfc>

---

From: "Bernier, Daniel (520165)" <[email-masked]>
Date: Wed, 6 Jul 2016 17:07:10 +0000

+1

Sent: July-06-16 9:18 AM

Dear WG:

Thanks!

SFC Chairs

---

From: Sumandra Majee <[email-masked]>
Date: Wed, 6 Jul 2016 19:09:47 +0000

Support

Sent from my iPhone

On Jul 6, 2016, at 6:17 AM, Jim Guichard (jguichar) <[email-masked]<mailto:[email-masked]>> wrote:

Dear WG:

Please note that this is a call for adoption, and not a last call for content of the document. Adopting a WG document simply means that the WG will focus its efforts on that particular draft going forward, and use that document for resolving open issues and documenting the WG's decisions.

Thanks!

SFC Chairs
_______________________________________________
sfc mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sfc

---

From: Ron Parker <[email-masked]>
Date: Wed, 6 Jul 2016 19:36:41 +0000

+1

   Ron

From: sfc [mailto:[email-masked]] On Behalf Of Sumandra Majee
Sent: Wednesday, July 6, 2016 3:10 PM
To: Jim Guichard (jguichar) <[email-masked]>
Cc: [email-masked]
Subject: Re: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

Support

Sent from my iPhone

Thanks!

SFC Chairs

---

From: "Elzur, Uri" <[email-masked]>
Date: Wed, 6 Jul 2016 23:50:31 +0000

+1
It seems to be aligned with NSH's basic support and hope we keep it that way

Thx

Uri ("Oo-Ree")
C: 949-378-7568

-----Original Message-----
From: sfc [mailto:[email-masked]] On Behalf Of Joel M. Halpern
Sent: Wednesday, July 6, 2016 6:53 AM
To: Jim Guichard (jguichar) <[email-masked]>; [email-masked]
Subject: Re: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

Yours,
Joel

On 7/6/16 9:17 AM, Jim Guichard (jguichar) wrote:
> draft-penno-sfc-hierarchical-06 as a WG document. The call for 
> adoption will run for 2 weeks ending 7/25/2016.
>
>
>
> content of the document. Adopting a WG document simply means that the 
> WG will focus its efforts on that particular draft going forward, and 
> use that document for resolving open issues and documenting the WG's decisions.
>
>
>
> Issues you have with the current document itself can also be raised, 
> but they should be raised in the context of what should be changed in 
> the document going forward, rather than a pre-condition for adoption.
>
>
>
> If you are listed as a document author please respond to this email 
> (to the chairs) whether or not you are aware of any relevant IPR.
>
>
> Thanks!
>
>
> SFC Chairs
>
>
>

---

From: "Dolganow, Andrew (Nokia - SG)" <[email-masked]>
Date: Thu, 7 Jul 2016 03:00:58 +0000

Support

Andrew

Sent from my iPhone

On Jul 6, 2016, at 9:17 PM, Jim Guichard (jguichar) <[email-masked]<mailto:[email-masked]>> wrote:

Dear WG:

Thanks!

SFC Chairs

---

From: [email-masked]
Date: Thu, 7 Jul 2016 11:02:40 +0800

Support! Comprehensive content.

BRs,
Linda Wang

"sfc" <[email-masked]> 写于 2016/07/06 21:17:41:

> "Jim Guichard (jguichar)" <[email-masked]> 
> 发件人:  "sfc" <[email-masked]>
> 
> 2016/07/06 21:17
> 
> 收件人
> 
> "[email-masked]" <[email-masked]>, 
> 
> 抄送
> 
> 主题
> 
> [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06
> 
> Dear WG:
> 
> This email serves as a call for WG adoption of draft-penno-sfc-
> hierarchical-06 as a WG document. The call for adoption will run for
> 2 weeks ending 7/25/2016.
> 
> Please note that this is a call for adoption, and not a last call 
> for content of the document. Adopting a WG document simply means 
> that the WG will focus its efforts on that particular draft going 
> forward, and use that document for resolving open issues and 
> documenting the WG’s decisions.
> 
> Please indicate whether you support adoption for not, and if not 
> why. Issues you have with the current document itself can also be 
> raised, but they should be raised in the context of what should be 
> changed in the document going forward, rather than a pre-condition 
> for adoption. 
> 
> Finally, now is also a good time to poll for knowledge of any IPR 
> that applies to this draft, in line with the IPR disclosure 
> obligations for WG participants (see RFCs 3979, 4879, 3669 and 5378 
> for more details). If you are listed as a document author please 
> respond to this email (to the chairs) whether or not you are aware 
> of any relevant IPR.
> 
> Thanks!
> 
> SFC Chairs_______________________________________________
> sfc mailing list
> [email-masked]

---

From: [email-masked]
Date: Thu, 7 Jul 2016 11:06:28 +0800

Support!

---

From: VictorVu <[email-masked]>
Date: Thu, 7 Jul 2016 12:13:50 +0900

Hi,

As a co-author, I support the adoption of 
draft-dolson-sfc-hierarchical-06 as a WG document

BR,

On 7/6/16 10:17 PM, Jim Guichard (jguichar) wrote:
> use that document for resolving open issues and documenting the WG’s 
> decisions.
>

---
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antivirus

---

From: PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]>
Date: Thu, 7 Jul 2016 07:17:40 +0000

+1

---
Dr. Pedro A. Aranda Gutiérrez

Technology Exploration
email: pedroa d0t aranda At telefonica d0t com
Telefónica, Investigación y Desarrollo – GCTO Unit
C/ Zurbarán,12

28010 Madrid, Spain

Fragen sind nicht da, um beantwortet zu werden.
Fragen sind da, um gestellt zu werden.

Georg Kreisler

-----Mensaje original-----
De: sfc <[email-masked]> en nombre de "Joel M. Halpern" <[email-masked]>
Fecha: miércoles, 6 de julio de 2016, 15:52
Para: "Jim Guichard (jguichar)" <[email-masked]>, "[email-masked]" <[email-masked]>
Asunto: Re: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

Yours,
Joel

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: <[email-masked]>
Date: Thu, 7 Jul 2016 08:54:10 +0000

Hi,

support.

regards

Nic

Von: sfc [mailto:[email-masked]] Im Auftrag von Jim Guichard (jguichar)
Gesendet: Mittwoch, 6. Juli 2016 15:18
An: [email-masked]
Betreff: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

Dear WG:

Thanks!

SFC Chairs

---

From: "Diego R. Lopez" <[email-masked]>
Date: Thu, 7 Jul 2016 09:02:34 +0000

Coauthor +1

On 7 Jul 2016, at 10:54 , [email-masked]<mailto:[email-masked]> wrote:

Hi,

support.

regards

Nic

Von: sfc [mailto:[email-masked]] Im Auftrag von Jim Guichard (jguichar)
Gesendet: Mittwoch, 6. Juli 2016 15:18
An: [email-masked]<mailto:[email-masked]>
Betreff: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

Dear WG:

Thanks!

SFC Chairs

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

---

From: "Haeffner, Walter, Vodafone DE" <[email-masked]>
Date: Thu, 7 Jul 2016 16:04:28 +0000

Also support – Walter Haeffner

Von: sfc [mailto:[email-masked]] Im Auftrag von [email-masked]
Gesendet: Donnerstag, 7. Juli 2016 10:54
An: [email-masked]; [email-masked]
Betreff: Re: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

Hi,

support.

regards

Nic

Dear WG:

Thanks!

SFC Chairs

---

From: Dapeng Liu <[email-masked]>
Date: Thu, 07 Jul 2016 16:08:16 +0000

support

-Dapeng Liu

On Wed, Jul 6, 2016 at 9:17 PM Jim Guichard (jguichar) <[email-masked]>
wrote:

> will focus its efforts on that particular draft going forward, and use that
> document for resolving open issues and documenting the WG’s decisions.
>
>
>
> applies to this draft, in line with the IPR disclosure obligations for WG
> participants (see RFCs 3979, 4879, 3669 and 5378 for more details). If you
> are listed as a document author please respond to this email (to the
> chairs) whether or not you are aware of any relevant IPR.
>
>
> Thanks!
>
>
> SFC Chairs

---

From: [email-masked]
Date: Fri, 8 Jul 2016 08:25:32 +0800

As a coauthor， I support！

BR.
Ting Ao

发件人:         "Diego R. Lopez" <[email-masked]>
收件人:         "[email-masked]" <[email-masked]>, 
日期:   2016/07/07 17:04
主题:   Re: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06
发件人: "sfc" <[email-masked]>

Coauthor +1 

On 7 Jul 2016, at 10:54 , [email-masked] wrote:

Hi,
 
support.
 
regards
 
Nic
 
Von: sfc [mailto:[email-masked]] Im Auftrag von Jim Guichard 
(jguichar)
Gesendet: Mittwoch, 6. Juli 2016 15:18
An: [email-masked]
Betreff: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06
 
Dear WG:

Please note that this is a call for adoption, and not a last call for 
content of the document. Adopting a WG document simply means that the WG 
will focus its efforts on that particular draft going forward, and use 
that document for resolving open issues and documenting the WG’s 
decisions.

 
Thanks!
 
SFC Chairs

Dr Diego R. Lopez
Telefonica I+D

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, 
puede contener información privilegiada o confidencial y es para uso 
exclusivo de la persona o entidad de destino. Si no es usted. el 
destinatario indicado, queda notificado de que la lectura, utilización, 
divulgación y/o copia sin autorización puede estar prohibida en virtud de 
la legislación vigente. Si ha recibido este mensaje por error, le rogamos 
que nos lo comunique inmediatamente por esta misma vía y proceda a su 
destrucción.

The information contained in this transmission is privileged and 
confidential information intended only for the use of the individual or 
entity named above. If the reader of this message is not the intended 
recipient, you are hereby notified that any dissemination, distribution or 
copying of this communication is strictly prohibited. If you have received 
this transmission in error, do not read it. Please immediately reply to 
the sender that you have received this communication in error and then 
delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, 
pode conter informação privilegiada ou confidencial e é para uso exclusivo 
da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário 
indicado, fica notificado de que a leitura, utilização, divulgação e/ou 
cópia sem autorização pode estar proibida em virtude da legislação 
vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o 
comunique imediatamente por esta mesma via e proceda a sua destruição
_______________________________________________
sfc mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sfc

---

From: Kengo NAITO <[email-masked]>
Date: Fri, 15 Jul 2016 14:05:06 +0900

support

Kengo

-- 
------------------------------------------------
Kengo NAITO
Technology Development
NTT Communications Corporation
Tel: +81-50-3813-6053
E-mail: [email-masked]
------------------------------------------------

---

From: Dhruv Dhody <[email-masked]>
Date: Mon, 18 Jul 2016 17:24:58 +0200

Support for adoption!

Regards,
Dhruv

---

From: "Dolganow, Andrew (Nokia - SG)" <[email-masked]>
Date: Mon, 18 Jul 2016 15:39:45 +0000

+1

Andrew

Sent from my iPhone

On Jul 18, 2016, at 5:38 PM, Dhruv Dhody <[email-masked]<mailto:[email-masked]>> wrote:

Support for adoption!

Regards,
Dhruv

On Wed, Jul 6, 2016 at 3:17 PM, Jim Guichard (jguichar) <[email-masked]<mailto:[email-masked]>> wrote:
Dear WG:

Thanks!

SFC Chairs

---

From: Anil Kumar <[email-masked]>
Date: Mon, 18 Jul 2016 15:46:21 +0000

+1

With Regards
Anil Kumar S N

On Mon, Jul 18, 2016, 21:15 Dolganow, Andrew (Nokia - SG) <
[email-masked]> wrote:

> +1
>
>
> Andrew
>
> Sent from my iPhone
>
> On Jul 18, 2016, at 5:38 PM, Dhruv Dhody <[email-masked]> wrote:
>
> Support for adoption!
>
> Regards,
> Dhruv
>
> On Wed, Jul 6, 2016 at 3:17 PM, Jim Guichard (jguichar) <
> [email-masked]> wrote:
>
>> Dear WG:
>>
>>