Subject: [sfc] I-D Action: draft-ietf-sfc-hierarchical-00.txt

From: [email-masked]
Date: Tue, 26 Jul 2016 09:03:30 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Service Function Chaining of the IETF.

        Title           : Hierarchical Service Function Chaining (hSFC)
        Authors         : David Dolson
                          Shunsuke Homma
                          Diego R. Lopez
                          Mohamed Boucadair
                          Dapeng Liu
                          Ting Ao
                          Vu Anh Vu
	Filename        : draft-ietf-sfc-hierarchical-00.txt
	Pages           : 23
	Date            : 2016-07-26

Abstract:
   Hierarchical Service Function Chaining (hSFC) is a network
   architecture allowing an organization to compartmentalize a large-
   scale network into multiple domains of administration.

   The goals of hSFC are to make a large-scale network easier to reason
   about, simpler to control and to able support independent functional
   groups within large operators.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-sfc-hierarchical/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-sfc-hierarchical-00

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: <[email-masked]>
Date: Wed, 27 Jul 2016 11:25:39 +0000

Dear all, 

In the prez made in the last IETF meeting (https://www.ietf.org/proceedings/96/slides/slides-96-sfc-7.pdf), we raised some points for which we would like to hear some feedback from the WG.  

Also, given that several iterations of the document were made in the past, we are seeking for volunteers with fresh eyes to review the document. Don't hesitate to contact us if you are planning to review. 

Thank you.

Cheers,
Med

> -----Message d'origine-----
> De : I-D-Announce [mailto:[email-masked]] De la part de
> [email-masked]
> Envoyé : mardi 26 juillet 2016 18:04
> À : [email-masked]
> Cc : [email-masked]
> Objet : I-D Action: draft-ietf-sfc-hierarchical-00.txt
> 
> 
> _______________________________________________
> I-D-Announce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i-d-announce
> Internet-Draft directories: http://www.ietf.org/shadow.html
> or ftp://ftp.ietf.org/ietf/1shadow-sites.txt