Subject: Re: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

From: "Jim Guichard (jguichar)" <[email-masked]>
Date: Wed, 6 Jul 2016 13:19:23 +0000

Correction.

The text should read ‘draft-dolson-sfc-hierarchical-06’ ..

SFC Chairs

From: sfc <[email-masked]<mailto:[email-masked]>> on behalf of Jim Guichard <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, July 6, 2016 at 9:17 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

Dear WG:

This email serves as a call for WG adoption of draft-penno-sfc-hierarchical-06 as a WG document. The call for adoption will run for 2 weeks ending 7/25/2016.

Please note that this is a call for adoption, and not a last call for content of the document. Adopting a WG document simply means that the WG will focus its efforts on that particular draft going forward, and use that document for resolving open issues and documenting the WG’s decisions.

Please indicate whether you support adoption for not, and if not why. Issues you have with the current document itself can also be raised, but they should be raised in the context of what should be changed in the document going forward, rather than a pre-condition for adoption.

Finally, now is also a good time to poll for knowledge of any IPR that applies to this draft, in line with the IPR disclosure obligations for WG participants (see RFCs 3979, 4879, 3669 and 5378 for more details). If you are listed as a document author please respond to this email (to the chairs) whether or not you are aware of any relevant IPR.

Thanks!

SFC Chairs

---

From: <[email-masked]>
Date: Wed, 6 Jul 2016 13:20:46 +0000

Hi,

I support the adoption of draft-dolson-sfc-hierarchical as a sfc WG document.

Cheers,

Christian.

De : sfc [mailto:[email-masked]] De la part de Jim Guichard (jguichar)
Envoyé : mercredi 6 juillet 2016 15:19
À : [email-masked]
Objet : Re: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

Correction.

SFC Chairs

Dear WG:

Thanks!

SFC Chairs

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Shunsuke Homma <[email-masked]>
Date: Wed, 6 Jul 2016 22:37:34 +0900

Hi,

As a coauthor, I support the adoption of draft-dolson-sfc-hierarchical.

Shunsuke

On 2016/07/06 22:19, Jim Guichard (jguichar) wrote:
> Correction.
>
> The text should read ‘draft-*dolson*-sfc-hierarchical-06’ ..
>
> SFC Chairs
>
> From: sfc <[email-masked] <mailto:[email-masked]>> on behalf
> of Jim Guichard <[email-masked] <mailto:[email-masked]>>
> To: "[email-masked] <mailto:[email-masked]>" <[email-masked]
> <mailto:[email-masked]>>
> This email serves as a call for WG adoption of
> draft-penno-sfc-hierarchical-06 as a WG document. The call for adoption
> will run for 2 weeks ending 7/25/2016.
>
>
>
> Please note that this is a call for adoption, and not a last call for
> content of the document. Adopting a WG document simply means that the WG
> will focus its efforts on that particular draft going forward, and use
> that document for resolving open issues and documenting the WG’s decisions.
>
>
>
> Please indicate whether you support adoption for not, and if not why.
> Issues you have with the current document itself can also be raised, but
> they should be raised in the context of what should be changed in the
> document going forward, rather than a pre-condition for adoption.
>
>
>
> Finally, now is also a good time to poll for knowledge of any IPR that
> applies to this draft, in line with the IPR disclosure obligations for
> WG participants (see RFCs 3979, 4879, 3669 and 5378 for more details).
> If you are listed as a document author please respond to this email (to
> the chairs) whether or not you are aware of any relevant IPR.
>
>
> Thanks!
>
>
> SFC Chairs
>
>
>
> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc
>

-- 
----------------------------------
Shunsuke Homma
<[email-masked]>
TEL: +81 422 59 3486
FAX: +81 422 60 7460

NTT Network Service Systems Labs.
Musashino city, Tokyo, Japan
----------------------------------

---

From: Dave Dolson <[email-masked]>
Date: Wed, 6 Jul 2016 13:44:44 +0000

As a co-author, I support it.

From: sfc [mailto:[email-masked]] On Behalf Of Jim Guichard (jguichar)
Sent: Wednesday, July 06, 2016 9:19 AM
To: [email-masked]
Subject: Re: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

Correction.

SFC Chairs

Dear WG:

Thanks!

SFC Chairs

---

From: Gregory Mirsky <[email-masked]>
Date: Wed, 6 Jul 2016 19:33:32 +0000

yes/support
I’ve read the document and believe it is very useful work. I wonder whether Informational is the right track as some material in sections 3.1.5, 3.2, 3.3 may use the normative language and mandate use of the Standard track.

                Regards,
                                Greg

From: sfc [mailto:[email-masked]] On Behalf Of Jim Guichard (jguichar)
Sent: Wednesday, July 06, 2016 6:19 AM
To: [email-masked]
Subject: Re: [sfc] Call for WG adoption of draft-dolson-sfc-hierarchical-06

Correction.

SFC Chairs

Dear WG:

Thanks!

SFC Chairs

---

From: <[email-masked]>
Date: Mon, 11 Jul 2016 07:40:56 +0000

Dear chairs,

I support the adoption of this draft as a WG document.

As a co-author, I would like to mention that I don’t have any IPR related to this draft fwiw.

Cheers,
Med

Correction.

SFC Chairs

Dear WG:

Thanks!

SFC Chairs

---

From: "Diego R. Lopez" <[email-masked]>
Date: Wed, 13 Jul 2016 15:36:21 +0000

Hi,

Hi,

Regarding the IPR issue I am not aware of any IPR relevant to what is specified in draft-dolson-sfc-hierarchical

Be goode,

On 6 Jul 2016, at 15:19 , Jim Guichard (jguichar) <[email-masked]<mailto:[email-masked]>> wrote:

Correction.

SFC Chairs

Dear WG:

Thanks!

SFC Chairs
_______________________________________________
sfc mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sfc

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição