Subject: [sfc] RTG OOAM DT status

From: "Joel M. Halpern" <[email-masked]>
Date: Sun, 13 Nov 2016 07:56:52 -0500

The OAM design team is presenting their current status to the NVO3 and 
RTGWG sessions.
Due to lack of time, they will not be presenting to SFC.
The NVO3 slides can be found at 
https://datatracker.ietf.org/meeting/97/session/nvo3

Please do look at the slides, and if you have questions either ask on 
the list or go to one of the sessions where they will be presenting.

Thank you,
Joel

---

From: Alia Atlas <[email-masked]>
Date: Sun, 13 Nov 2016 16:22:55 -0500

I would like to clarify that the OOAM design team was closed during IETF 96.
These drafts are work that was done & individuals continue to work on them.
The work is relevant for multiple working groups.  We try to avoid spending
agenda time in multuple WGs repeatedly.

Regards
Alia

On Nov 13, 2016 9:56 PM, "Joel M. Halpern" <[email-masked]> wrote:

> The NVO3 slides can be found at https://datatracker.ietf.org/m
> eeting/97/session/nvo3
>
> Please do look at the slides, and if you have questions either ask on the
> list or go to one of the sessions where they will be presenting.
>
> Thank you,
> Joel
>
> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc
>