Subject: [sfc] OAM work

From: Joe Clarke <[email-masked]>
Date: Mon, 14 Nov 2016 00:07:22 -0500

I would also like to help out on the SFC OAM work.

Joe

---

From: Dave Dolson <[email-masked]>
Date: Mon, 14 Nov 2016 05:10:33 +0000

I would like to help as well.

-----Original Message-----
From: sfc [mailto:[email-masked]] On Behalf Of Joe Clarke
Sent: Monday, November 14, 2016 2:07 PM
To: [email-masked]
Subject: [sfc] OAM work

Joe

_______________________________________________
sfc mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sfc

---

From: Greg Mirsky <[email-masked]>
Date: Sun, 13 Nov 2016 21:13:45 -0800

Dear All,
as I've indicated at the meeting, please consider me as volunteer for this
work.

Regards, Greg

---

From: Gaurav agrawal <[email-masked]>
Date: Mon, 14 Nov 2016 05:48:04 +0000

Hi,

I am interested in SFC OAM and would like to contribute too.

Regards,
Gaurav.
From:Greg Mirsky
To:Dave Dolson,
Cc:Joe Clarke,[email-masked],
Date:2016-11-14 14:14:08
Subject:Re: [sfc] OAM work

Dear All,
as I've indicated at the meeting, please consider me as volunteer for this work.

Regards, Greg

On Sun, Nov 13, 2016 at 9:10 PM, Dave Dolson <[email-masked]<mailto:[email-masked]>> wrote:
I would like to help as well.

-----Original Message-----
From: sfc [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of Joe Clarke
Sent: Monday, November 14, 2016 2:07 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [sfc] OAM work

Joe

_______________________________________________
sfc mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sfc

_______________________________________________
sfc mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sfc

---

From: Mach Chen <[email-masked]>
Date: Mon, 14 Nov 2016 08:02:19 +0000

Count me in as well!

Thanks,
Mach

发件人: sfc [mailto:[email-masked]] 代表 Gaurav agrawal
发送时间: 2016年11月14日 13:48
收件人: [email-masked]; [email-masked]
抄送: [email-masked]; [email-masked]
主题: Re: [sfc] OAM work

Hi,

Regards,
Gaurav.
From:Greg Mirsky
To:Dave Dolson,

Dear All,

Regards, Greg

-----Original Message-----
From: sfc [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of Joe Clarke
Sent: Monday, November 14, 2016 2:07 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [sfc] OAM work

Joe

---

From: "Shobhan AyyadevaraSesha (sayyadev)" <[email-masked]>
Date: Mon, 14 Nov 2016 14:03:00 +0000

I am also interested, please consider me as well.
Thanks
Shobhan

On 11/13/16, 9:07 PM, "sfc on behalf of Joe Clarke (jclarke)" <[email-masked] on behalf of [email-masked]> wrote:

    Joe

---

From: [email-masked]
Date: Tue, 15 Nov 2016 12:50:57 +0800

Hi，

I'd like to contribute SFC OAM as well.
Thanks.

Ting

发件人:         Joe Clarke <[email-masked]>
收件人:         "[email-masked]" <[email-masked]>, 
日期:   2016/11/14 13:07
主题:   [sfc] OAM work
发件人: "sfc" <[email-masked]>

Joe

---

From: Mohan Kumar <[email-masked]>
Date: Tue, 15 Nov 2016 12:14:08 +0530

Hi,

I would like to contribute SFC OAM work . Please include me

Thanks.,
Mohankumar.N

On Tue, Nov 15, 2016 at 10:20 AM, <[email-masked]> wrote:

> ------------------------------
>
>
>

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Tue, 15 Nov 2016 06:56:59 +0000

+1, I would also like to contribute; it be great if you can add me too. 

Thanks

- Z