Subject: [sfc] Meeting minutes

From: "Joel M. Halpern" <[email-masked]>
Date: Wed, 7 Dec 2016 12:59:59 -0500

Thanks to Ignas Bagdonas for taking minutes and getting them to me 
promptly.  Apologies for my then delaying posting.

They are currently posted: 
https://www.ietf.org/proceedings/97/minutes/minutes-97-sfc-00.txt

Please take a look at them, and let me know of any changes that are needed.

Thank you for your continuing work,
Joel (and Jim)

---

From: Lucy yong <[email-masked]>
Date: Thu, 8 Dec 2016 14:46:40 +0000

Hi Joel,

Regarding my comment to Behcet's presentation is "Implementation and backward compatibility concerns - recent our proposed additional text to NSH and control plane documents address these concerns."

Thanks/Regards,
Lucy

-----Original Message-----
From: sfc [mailto:[email-masked]] On Behalf Of Joel M. Halpern
Sent: Wednesday, December 07, 2016 12:00 PM
To: [email-masked]
Subject: [sfc] Meeting minutes

Thanks to Ignas Bagdonas for taking minutes and getting them to me promptly.  Apologies for my then delaying posting.

_______________________________________________
sfc mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sfc