Subject: [sfc] sfc - New Meeting Session Request for IETF 104

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Tue, 22 Jan 2019 22:22:56 -0800

A new meeting session request has just been submitted by Tal Mizrahi, a Secretary of the sfc working group.

---------------------------------------------------------
Working Group Name: Service Function Chaining
Area Name: Routing Area
Session Requester: Tal Mizrahi

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 100
Conflicts to Avoid: 
 First Priority:  bess idr i2nsf ippm mpls spring rtgwg lisp ntp teas

People who must be present:
  Joel M. Halpern
  Jim Guichard
  Martin Vigoureux
  Tal Mizrahi

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: "Andrew G. Malis" <[email-masked]>
Date: Mon, 28 Jan 2019 09:58:50 -0500

Tal,

Please add detnet as a conflict to avoid. At IETF 103, sfc and detnet were
at the same time, which inconvenienced a bunch of people (I believe
including you :-).

Thanks,
Andy

On Wed, Jan 23, 2019 at 1:23 AM IETF Meeting Session Request Tool <
[email-masked]> wrote:

> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc
>