Subject: Re: [sfc] WG Last Call draft-ietf-sfc-oam-framework-06

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Tue, 28 May 2019 14:53:33 +0000

Support as co-author.

Regards,
Nagendra

From: sfc <[email-masked]> on behalf of James Guichard <[email-masked]>
Date: Tuesday, May 28, 2019 at 10:37 AM
To: "[email-masked]" <[email-masked]>
Subject: [sfc] WG Last Call draft-ietf-sfc-oam-framework-06

Dear WG:

This message starts a new two week WG Last Call on advancing https://datatracker.ietf.org/doc/draft-ietf-sfc-oam-framework/<https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-sfc-oam-framework%2F&data=02%7C01%7Cjames.n.guichard%40futurewei.com%7Ce47e5eb13f224f18c46408d6e378b2f7%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636946504868870205&sdata=lkKvAgmKik7lkqGANQpnIvBRdbjKAqYtzTUdTfB9f3Y%3D&reserved=0> for publication as an Informational RFC.

Substantive comments and statements of support for publishing this document should be directed to the mailing list. Editorial suggestions can be sent to the authors.  This last call will end on 11th June 2019.

Thanks!

Jim & Joel

---

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 29 May 2019 11:21:41 -0400

This has been in the works for 5 years with a number of revisions. I
support WG LC.

Cheers,
Andy

On Tue, May 28, 2019 at 10:53 AM Nagendra Kumar Nainar (naikumar) <
[email-masked]> wrote:

> Support as co-author.
>
>
>
> Regards,
>
> Nagendra
>
>
>
> *From: *sfc <[email-masked]> on behalf of James Guichard <
> [email-masked]>
> *Date: *Tuesday, May 28, 2019 at 10:37 AM
> *To: *"[email-masked]" <[email-masked]>
> *Subject: *[sfc] WG Last Call draft-ietf-sfc-oam-framework-06
>
>
>
> Dear WG:
>
>
>
> This message starts a new two week WG Last Call on advancing
> https://datatracker.ietf.org/doc/draft-ietf-sfc-oam-framework/
> <https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-sfc-oam-framework%2F&data=02%7C01%7Cjames.n.guichard%40futurewei.com%7Ce47e5eb13f224f18c46408d6e378b2f7%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C636946504868870205&sdata=lkKvAgmKik7lkqGANQpnIvBRdbjKAqYtzTUdTfB9f3Y%3D&reserved=0>
> for publication as an Informational RFC.
>
>
>
> Substantive comments and statements of support for publishing this
> document should be directed to the mailing list. Editorial suggestions can
> be sent to the authors.  This last call will end on 11th June 2019.
>
>
>
> Thanks!
>
>
>
> Jim & Joel
>
>
>
>
>
>
>
>
> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc
>