Subject: [sfc] I-D Action: draft-mirsky-sfc-pmamm-08.txt

From: [email-masked]
Date: Tue, 18 Jun 2019 19:29:45 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Service Function Chaining WG of the IETF.

        Title           : Performance Measurement (PM) with Alternate Marking Method in Service Function Chaining (SFC) Domain
        Authors         : Greg Mirsky
                          Giuseppe Fioccola
                          Tal Mizrahi
	Filename        : draft-mirsky-sfc-pmamm-08.txt
	Pages           : 8
	Date            : 2019-06-18

Abstract:
   This document describes how the alternate marking method can be used
   as the efficient performance measurement method taking advantage of
   the actual data flows in a Service Function Chaining (SFC) domain.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-mirsky-sfc-pmamm/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-mirsky-sfc-pmamm-08
https://datatracker.ietf.org/doc/html/draft-mirsky-sfc-pmamm-08

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-mirsky-sfc-pmamm-08

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Greg Mirsky <[email-masked]>
Date: Wed, 19 Jun 2019 11:34:22 +0900

Dear All,
the updates are to address comments from Carlos on the characterization of
the AltMark method and the classification of the performance measurement
methods in RFC 7799. Authors are committed to continuing working on updates
to address all the comments received during the WG AP.

Regards,
Greg
---------- Forwarded message ---------
From: <[email-masked]>
Date: Wed, Jun 19, 2019 at 11:30 AM
Subject: [sfc] I-D Action: draft-mirsky-sfc-pmamm-08.txt
To: <[email-masked]>
Cc: <[email-masked]>

A New Internet-Draft is available from the on-line Internet-Drafts
directories.
This draft is a work item of the Service Function Chaining WG of the IETF.

        Title           : Performance Measurement (PM) with Alternate
Marking Method in Service Function Chaining (SFC) Domain
        Authors         : Greg Mirsky
                          Giuseppe Fioccola
                          Tal Mizrahi
        Filename        : draft-mirsky-sfc-pmamm-08.txt
        Pages           : 8
        Date            : 2019-06-18

Abstract:

_______________________________________________
sfc mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sfc