Subject: [sidr] GB records

From: Eric Osterweil <[email-masked]>
Date: Wed, 9 Jan 2013 10:43:10 -0500

Hey everyone,

Has anyone done any work deploying ghostbusters records yet?  In doing some implementation I found myself yearning for some examples... :)

If there are any opportune examples, could someone give me a pointer (off list would be fine).

Thanks in advance,

Eric

---

From: Randy Bush <[email-masked]>
Date: Thu, 10 Jan 2013 09:47:53 +0900

> Has anyone done any work deploying ghostbusters records yet?

yes

> If there are any opportune examples

<giggle>

---

From: Warren Kumari <[email-masked]>
Date: Wed, 9 Jan 2013 21:46:14 -0500

On Jan 9, 2013, at 7:47 PM, Randy Bush <[email-masked]> wrote:

> <giggle>_

Cute.

W

> ______________________________________________
> sidr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sidr

-- 
"Does Emacs have the Buddha nature? Why not? It has bloody well everything else..."

---

From: Eric Osterweil <[email-masked]>
Date: Thu, 10 Jan 2013 10:08:12 -0500

>> If there are any opportune examples

:)