Subject: [sidr] minutes were posted

From: "Murphy, Sandra" <[email-masked]>
Date: Sat, 13 Apr 2013 11:15:57 +0000

The draft minutes were posted yesterday.  You can find them at http://www.ietf.org/proceedings/86/minutes/minutes-86-sidr.

Many thanks to our minutes takers, Jeff and Sriram, who had to keep up with some very energetic discussions during the meeting!  It is very much appreciated.

Please do review the minutes.  Send any corrections or additions to the list.  Any changes must be made before 1 May 2013, when the proceedings will be declared final.

--Sandy, speaking as wg co-chair

---

From: "Osterweil, Eric" <[email-masked]>
Date: Mon, 15 Apr 2013 15:15:54 -0400

Correction (clever spelling of name) + additional response (required for context of later minutes):

	---------
	Eric Osterwilde: These numbers look close to independently arrived numbers.

	SK: They came from you.

	--- should be ----

	Eric Osterweil: These numbers look close to independently arrived numbers.

	SK: They came from you.

	EO: No they didn't, as evidenced by the lack of citation and small (but measurable) differences in the numbers

	---------

Eric

On Apr 13, 2013, at 7:15 AM, "Murphy, Sandra" <[email-masked]> wrote:

> _______________________________________________
> sidr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sidr
> “This message (including any attachments) is intended only for the use of the individual or entity to which it is addressed, and may contain information that is non-public, proprietary, privileged, confidential and exempt from disclosure under applicable law or may be constituted as attorney work product. If you are not the intended recipient, you are hereby notified that any use, dissemination, distribution, or copying of this communication is strictly prohibited. If you have received this message in error, notify sender immediately and delete this message immediately.”