Subject: [sidr] SURFnet RPKI dashboard

From: Benno Overeinder <[email-masked]>
Date: Fri, 02 Aug 2013 12:02:37 +0200

If you are interested in the SURFnet RPKI dashboard, please see
http://rpki.surfnet.nl/.

Please be aware that some of the interactive charts take some time to be
generated.  So be patient, it can sometimes take a 10 seconds before the
page shows up.

You can find the code at https://github.com/remydb/RPKI-Dashboard

-- Benno

-- 
Benno J. Overeinder
NLnet Labs
http://www.nlnetlabs.nl/

---

From: Jac Kloots <[email-masked]>
Date: Mon, 5 Aug 2013 09:35:31 +0200 (CEST)

Hi All,

> If you are interested in the SURFnet RPKI dashboard, please see

If you have any questions, remarks or missing features regarding this 
dashboard, please let me know!

Regards,

Jac

-- 
Jac Kloots
Network Services
SURFnet bv