Subject: [Sidrops] Documents for "unverified"

From: "Borchert, Oliver (Fed)" <[email-masked]>
Date: Tue, 6 Nov 2018 07:50:54 +0000

The two drafts for the validation state “Unverified” can be found here:

https://www.ietf.org/id/draft-borchert-sidrops-rpki-state-unverified-00.txt
https://www.ietf.org/id/draft-borchert-sidrops-bgpsec-state-unverified-00.txt

Oliver

---

From: Matthias Waehlisch <[email-masked]>
Date: Tue, 6 Nov 2018 15:05:27 +0700

Hi Oliver,

  thanks! I think we had similar discussions multiple times in SIDR 
(e.g., "NotFound vs Uninitialized" in 2013).

  It would be helpful to first clarify what changed to reconsider this 
topic.

Thanks
  matthias

-- 
Matthias Waehlisch
.  Freie Universitaet Berlin, Computer Science
.. http://www.cs.fu-berlin.de/~waehl