Subject: [Sidrops] Closed - WG Adoption call for draft-ymbk-8210bis-00 (3/9-3/24)

From: Keyur Patel <[email-masked]>
Date: Mon, 30 Mar 2020 16:10:37 +0000

Hi Folks,

The WG has reached consensus to adoption of https://tools.ietf.org/html/draft-ymbk-8210bis-00. The authors are requested to submit the -00 wg draft.

Regards,
Nathalie, Chris & Keyur

---

From: Randy Bush <[email-masked]>
Date: Mon, 30 Mar 2020 09:33:23 -0700

> The WG has reached consensus to adoption of
> https://tools.ietf.org/html/draft-ymbk-8210bis-00. The authors are
> requested to submit the -00 wg draft.

thanks

"The submission is pending approval by the group chairs."

randy