Subject: [Sidrops] six pages for rov issues

From: Randy Bush <[email-masked]>
Date: Sat, 13 Jun 2020 12:21:14 -0700

chris at the ever fantastic six has done a stunning bit of work to let
six members see rpki/irr announcement issues

   https://www.seattleix.net/rs-drops

randy

---

From: Randy Bush <[email-masked]>
Date: Sat, 13 Jun 2020 17:34:41 -0700

>    https://www.seattleix.net/rs-drops

de-cix also let's one see the data
https://lg.de-cix.net/routeservers/rs1_fra_ipv4/protocols/R192_22/routes
though differently, of course.  i can not find history, but the
diagmostic tool-tips are quite nice.

randy