Subject: [Simple] buddy list draft

From: "vishal" <[email-masked]>
Date: Thu, 20 Jun 2002 17:42:43 +0530

Hi ,
    Is there any draft available which talks about buddy list management ,I mean what message should be sent to add,delete and modify  buddy list information

regards, vishal

Vishal ,
Knowledge Systems Pvt Ltd  ,INDIA
470, East End Main Road  
9th Block Jayanagar ,
Bangalore 560 069  
Telephone: +91-80-6545252

---

From: Jonathan Rosenberg <[email-masked]>
Date: Thu, 20 Jun 2002 09:40:03 -0400

There is nothing yet, beyond things like using the web (which I still 
think is the best means whenever its available). One of the items on our 
new charter is a requirements document for manipulation of buddy lists, 
amongst other operations, which will lead to a specification for such 
manipulations.

-Jonathan R.

vishal wrote:
> Hi ,
>     Is there any draft available which talks about buddy list management
> ,I mean what message should be sent to add,delete and modify buddy list
> information
>  
> regards, vishal
>  
> Vishal ,

-- 
Jonathan D. Rosenberg, Ph.D.            72 Eagle Rock Avenue
Chief Scientist                         First Floor
dynamicsoft                             East Hanover, NJ 07936
[email-masked]                 FAX: (973) 952-5050
http://www.jdrosen.net                  PH:  (973) 952-5000
http://www.dynamicsoft.com

_______________________________________________
simple mailing list
[email-masked]
http://mailman.dynamicsoft.com/mailman/listinfo/simple