Subject: [Simple] Query about Group Creation in SIP

From: [email-masked]
Date: Tue, 9 Jul 2002 17:27:04 -0400

> Hi,
> I was interested in finding out if there has been any work done on SIP extensions for group creation in the SIMPLE WG. I have not been able to find any drafts regarding this issue in the other SIP related WGs too!
> 
> B. Srinivas
> Senior Research Engineer
> NRC Boston
> Tel:    (781) 993-3786
> FAX: (781) 993-1907
> 
_______________________________________________
simple mailing list
[email-masked]
http://mailman.dynamicsoft.com/mailman/listinfo/simple

---

From: Jonathan Rosenberg <[email-masked]>
Date: Wed, 10 Jul 2002 08:40:31 -0400

We are chartered to develop requirements for such manipulation, and then 
develop (or more likely, choose amongst existing) a protocol to meet the 
requirements. A stab at such requirements document can be found at:

http://www.ietf.org/internet-drafts/draft-rosenberg-simple-data-req-00.txt

-Jonathan R.

[email-masked] wrote:
>>Hi,
>>I was interested in finding out if there has been any work done on SIP
> 
> extensions for group creation in the SIMPLE WG. I have not been able to
> find any drafts regarding this issue in the other SIP related WGs too!
> 
>>B. Srinivas
>>Senior Research Engineer
>>NRC Boston
>>Tel:    (781) 993-3786
>>FAX: (781) 993-1907
>>
> 

-- 
Jonathan D. Rosenberg, Ph.D.            72 Eagle Rock Avenue
Chief Scientist                         First Floor
dynamicsoft                             East Hanover, NJ 07936
[email-masked]                 FAX: (973) 952-5050
http://www.jdrosen.net                  PH:  (973) 952-5000
http://www.dynamicsoft.com