Subject: [Simple] Notes and slides

From: Robert Sparks <[email-masked]>
Date: 19 Nov 2002 16:08:08 -0500

Rough notes and the slides from the IETF55 SIMPLE
meeting are available at
http://www.softarmor.com/simple/meets/ietf55

Please send corrections to the notes to the list.

Send corrections to the slides (or error reports
concerning the SIMPLE weblet) directly to me.

RjS

_______________________________________________
simple mailing list
[email-masked]
http://mailman.dynamicsoft.com/mailman/listinfo/simple

---

From: Robert Sparks <[email-masked]>
Date: 25 Nov 2002 12:12:09 -0500

I've received no comments so far.

I will submit these (modulo minor spelling
corrections in the notes) for the proceedings
at the end of the week. If you haven't already
done so, please take a few minutes to look them
over. Send a note even if you find no corrections
are needed so I know they've been reviewed.

I would also appreciate a note from the presenters
when they have verified that the correct copy
of their slides appears at the link below.

Thanks!

RjS