Subject: [Simple] "What is a tuple" design team

From: Robert Sparks <[email-masked]>
Date: 30 May 2003 16:06:48 -0400

We will be forming a design team that will propose a
conclusion to the "what is a tuple" conversation. This
team will meet next week and will be operating under
an aggressive deadline (3 or fewer weeks).

If you wish to participate and can spend significant
time on this effort (expect one or more 4 hour meetings
per week), send mail to me with your availability next
week. I will announce the design team membership next
Tuesday.

RjS

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: "Vijay K. Gurbani" <[email-masked]>
Date: Fri, 30 May 2003 16:53:41 -0500

> an aggressive deadline (3 or fewer weeks).

Robert:

Could you please post a summary/notes of the "what is a
tuple" conversation to the WG list?  Much as I would
have liked to make it to the interim meeting, I could
not and would like to see what transpired at that
particular session, at the very least.

Thanks,

- vijay
-- 
Vijay K. Gurbani  vkg@{lucent.com,research.bell-labs.com,acm.org}
Wireless Networks Group/Internet Software and Services
Lucent Technologies/Bell Labs Innovations, 2000 Lucent Lane, Rm 6G-440
Naperville, Illinois 60566     Voice: +1 630 224 0216

---

From: "Vijay K. Gurbani" <[email-masked]>
Date: Fri, 30 May 2003 16:53:41 -0500

Robert:

Thanks,

- vijay