Subject: Re: [Simple] "What is a tuple" design team

From: Robert Sparks <[email-masked]>
Date: 03 Jun 2003 13:38:10 -0500

Did you want to be on this team? Do you have the time?
I can't tell from the below note if you are wanting to 
participate or just track.

RjS

On Fri, 2003-05-30 at 16:53, Vijay K. Gurbani wrote:
> Robert Sparks wrote:
> > We will be forming a design team that will propose a
> > conclusion to the "what is a tuple" conversation. This
> > team will meet next week and will be operating under
> > an aggressive deadline (3 or fewer weeks).
> 
> Robert:
> 
> Could you please post a summary/notes of the "what is a
> tuple" conversation to the WG list?  Much as I would
> have liked to make it to the interim meeting, I could
> not and would like to see what transpired at that
> particular session, at the very least.
> 
> Thanks,
> 
> - vijay

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Robert Sparks <[email-masked]>
Date: 03 Jun 2003 13:38:10 -0500

RjS

---

From: Robert Sparks <[email-masked]>
Date: 03 Jun 2003 13:45:55 -0500

D'OH -

Sorry - I meant that to be a personal reply, not on-list.
Apologies to all.

RjS

---

From: Robert Sparks <[email-masked]>
Date: 03 Jun 2003 13:45:55 -0500

D'OH -

RjS

---

From: Robert Sparks <[email-masked]>
Date: 03 Jun 2003 14:55:25 -0500

This team will initially consist of

  Keith Drage          Ben Campbell       Brian Rosen
  Henning Schulzrinne  Aziz Mohammed      Aki Niemi
  Adam Roach           Thanos Diacakis    Jonathan Rosenberg
  Robert Sparks        Jon Peterson

The team will begin meeting this week and will operate on the
schedule discussed below.

RjS

On Fri, 2003-05-30 at 15:06, Robert Sparks wrote:
> If you wish to participate and can spend significant
> time on this effort (expect one or more 4 hour meetings
> per week), send mail to me with your availability next
> week. I will announce the design team membership next
> Tuesday.
> 
> RjS
>

---

From: Robert Sparks <[email-masked]>
Date: 03 Jun 2003 14:55:25 -0500

RjS