Subject: [Simple] Re: Comments on draft-ietf-simple-message-sesisons-00

From: Cullen Jennings <[email-masked]>
Date: Sun, 01 Jun 2003 09:00:45 -0700

On 5/27/03 3:00 PM, "Robert Sparks" <[email-masked]> wrote:

>>> LISTEN would be a better name.
> 

> I would like to leave it as is.
> 
> RjS
> 
>

OK - as long as some thought went into it I'm fine with leaving it as it is.
I will never bring it up again :-)

Cullen

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Cullen Jennings <[email-masked]>
Date: Sun, 01 Jun 2003 09:00:45 -0700

Cullen