Subject: [Simple] PUBLISH

From: Lavis <[email-masked]>
Date: Sat, 26 Jul 2003 15:07:40 +0800

Hi,

Can somebody tell me why there are two drafts about PUBLISH:

draft-ietf-simple-publish-01.txt and 
draft-olson-simple-publish-02.txt
?

And which one I should refer?

Thanks
Lavis

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: AC Mahendran <[email-masked]>
Date: Mon, 28 Jul 2003 11:01:44 -0700

Use draft-ietf-simple-publish-01.txt (the draft-olson-simple-publish-02.txt 
has been merged with this one)

-AC

---

From: AC Mahendran <[email-masked]>
Date: Mon, 28 Jul 2003 11:01:44 -0700

-AC