Subject: RE: [Simple] WGLC on isComposing draft

From: "Chris Boulton" <[email-masked]>
Date: Wed, 21 Apr 2004 14:40:00 +0100

Out of interest - why is

<xs:element name="state" type="tns:string"

NOT

<xs:element name="state" type="xs:string"

Chris.

>-----Original Message-----
>From: [email-masked] [mailto:[email-masked]]
>Sent: 21 April 2004 13:54
>To: [email-masked]
>Subject: [Simple] WGLC on isComposing draft
>
>The WG chairs would like to start a Working Group Last Call on the
>following drafts:
>
>http://www.ietf.org/internet-drafts/draft-ietf-simple-iscomposing-00.tx
t
>
>This WGLC will end on May 5th.
>
>Please send your comments to this mailing list and to the authors.
>
>If you reviewed the draft and found no issues, please indicate so also
on
>the mailing list. This will help us evaluate the level of review and
group
>consensus.
>
>Thanks,
>Hisham
>
>_______________________________________________
>Simple mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/simple

This message has been scanned for viruses by MailControl - www.mailcontrol.com

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Henning Schulzrinne <[email-masked]>
Date: Thu, 22 Apr 2004 15:05:07 -0400

Because I made a last-minute change that I didn't check :-) Fixed.

---

From: Henning Schulzrinne <[email-masked]>
Date: Thu, 22 Apr 2004 15:05:07 -0400