Subject: [Simple] Fwd: SIMPLE/SIP/SIPPING/XCON Working Groups Joint Interim Meeting Announcement

From: Rohan Mahy <[email-masked]>
Date: Sat, 22 May 2004 13:17:19 -0700

FYI:  A lot of folks didn't see this.

thx,
-r

Begin forwarded message:

> From: <[email-masked]>
> Date: April 21, 2004 11:29:18 PM PDT
> To: <[email-masked]>
> Cc: <[email-masked]>, <[email-masked]>, 
> <[email-masked]>, <[email-masked]>, 
> <[email-masked]>, <[email-masked]>, <[email-masked]>, 
> <[email-masked]>, <[email-masked]>
> Subject: SIMPLE/SIP/SIPPING/XCON  Working Groups Joint Interim Meeting 
> Announcement
>
> An joint interim meeting for the SIMPLE, SIP, SIPPING and XCON working 
> groups will be help from Monday 24th May until Wednesday 26th May in 
> Boston, Massachusetts.
>
> Location:
> Renaissance Boston Hotel Bedford
> 44 Middlesex Turnpike Bedford, MA 01730 USA
> Phone: 1 781-275-5500 Fax: 1 781-275-3042
>
> http://marriott.com/property/propertyPage.mi?marshaCode=BOSSB
>
> Agenda:
>
> MONDAY - SIMPLE
>
> 9:00-12:00 - MSRP/MSRP Relays
> 12:00-13:00 - Lunch
> 13:00-16:00 - XCAP
> 16:00-16:30 - Filtering
> 16:30-17:00 - Partial Publish
> 17:00-17:30 - Advanced Messaging
>
> TUESDAY - SIP/SIPPING
>
> 9:00-10:30 - KPML
> 10:30-11:00 - GRUU
> 11:00-12:00 - Session Policies
> 12:00-13:00 - Lunch
> 13:00-14:30 - Session Policies Cont.
> 14:30-15:30 - Exploders
> time permitting:
> 15:30-16:15 - Connected Party
> 16:15-17:00 - Application Interaction
> 17:00-17:30 - Dialog Package
> 17:30-18:00 - Connection Re-use
>
> WEDNESDAY - XCON
>
> 9:00-11:00 - Floor Control
> 11:00-12:00 - CPCP
> 12:00-13:00 - Lunch
> 13:00-14:00 - CPCP Cont.
> 14:00-16:00 - MPCP
>
> The chairs would like to thank Nokia for sponsoring the event.

---

From: Rohan Mahy <[email-masked]>
Date: Sat, 22 May 2004 13:17:19 -0700

thx,
-r