Subject: [Simple] interim meeting - jabber?

From: Tschofenig Hannes <[email-masked]>
Date: Fri, 21 May 2004 14:49:23 +0200

hi all, 

is there a plan to use jabber at the interim meeting to capture some of the
discussions?

ciao
hannes

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 21 May 2004 10:15:40 -0500

> is there a plan to use jabber at the interim meeting to capture some of the

The following room is always available:

[email-masked]

Instructions here:

http://www.xmpp.org/ietf-chat.html

Peter

-- 
Peter Saint-Andre
Jabber Software Foundation
http://www.jabber.org/people/stpeter.php

---

From: Peter Saint-Andre <[email-masked]>
Date: Fri, 21 May 2004 10:15:40 -0500

[email-masked]

Instructions here:

Peter