Subject: Re: [Simple] WGLC on isComposing draft

From: Henning Schulzrinne <[email-masked]>
Date: Tue, 11 May 2004 17:54:23 -0400

Thanks; both have been fixed in the to-be-released version.

Christian Jansson wrote:

> - The text refers to the <lastactivity> element, but the schema defines
> the element name to "lastactive".
> 
> - There is a XX in "2. Terminology and Conventions" which should
> probably be something else.
> 
> / Christian Jansson, Hotsip

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Henning Schulzrinne <[email-masked]>
Date: Tue, 11 May 2004 17:54:23 -0400