Subject: RE: [Simple] Contact List

From: "Nevo Oded" <[email-masked]>
Date: Wed, 20 Oct 2004 12:50:07 +0200

Hi All
How can a contact list be created in the RLS?
10x Oded

-----Original Message-----
From: Jonathan Rosenberg [mailto:[email-masked]] 
Sent: Tuesday, October 19, 2004 4:10 AM
To: Nevo Oded
Cc: [email-masked]
Subject: Re: [Simple] Contact List

See:
http://www.ietf.org/internet-drafts/draft-ietf-simple-event-list-05.txt

-Jonathan R.

Nevo Oded wrote:

> Hi All
> 
> I would like to know how can watcher subscripe
> 
> To list of presentitys and how can PS notify watcher
> 
> About all presentitys in the list.
> 
> 10x Oded
> 
> 
> ------------------------------------------------------------------------
> 
> _______________________________________________
> Simple mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/simple

-- 
Jonathan D. Rosenberg, Ph.D.                   600 Lanidex Plaza
Director, Service Provider VoIP Architecture   Parsippany, NJ 07054-2711
Cisco Systems
[email-masked]                        FAX:   (973) 952-5050
http://www.jdrosen.net                         PHONE: (973) 952-5000
http://www.cisco.com
______________________________________________________________________
  This email message has been scanned by PineApp Mail-Secure and has been found clean.

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Jonathan Rosenberg <[email-masked]>
Date: Wed, 20 Oct 2004 23:37:56 -0400

http://www.ietf.org/internet-drafts/draft-ietf-simple-xcap-03.txt
http://www.ietf.org/internet-drafts/draft-ietf-simple-xcap-list-usage-03.txt

-Jonathan R.