Subject: [Simple] Contact List

From: "Nevo Oded" <[email-masked]>
Date: Mon, 18 Oct 2004 17:10:04 +0200

Hi All
I would like to know how can watcher subscripe
To list of presentitys and how can PS notify watcher
About all presentitys in the list.
10x Oded
_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Jonathan Rosenberg <[email-masked]>
Date: Mon, 18 Oct 2004 22:10:07 -0400

See:
http://www.ietf.org/internet-drafts/draft-ietf-simple-event-list-05.txt

-Jonathan R.

Nevo Oded wrote:

> ------------------------------------------------------------------------
> 

-- 
Jonathan D. Rosenberg, Ph.D.                   600 Lanidex Plaza
Director, Service Provider VoIP Architecture   Parsippany, NJ 07054-2711
Cisco Systems
[email-masked]                        FAX:   (973) 952-5050
http://www.jdrosen.net                         PHONE: (973) 952-5000
http://www.cisco.com