Subject: [Simple] hi

From: "Anir P" <[email-masked]>
Date: 1 Dec 2004 05:05:47 -0000

Hi all
Can you please let me know to implement presence and instant messaging shall we follow SIMPLE or shall we follow rfc 3861, 3862.

Whats the industry trend..?

regards
anip
_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Jonathan Rosenberg <[email-masked]>
Date: Fri, 03 Dec 2004 19:18:27 -0500

These are not competitive works; the CPIM specs (including 3861 and 
3862) are used by SIMPLE.

-Jonathan R.

Anir P wrote:

>  
> Hi all
> Can you please let me know to implement presence and instant messaging 
> shall we follow SIMPLE or shall we follow rfc 3861, 3862.
> 
> <http://clients.rediff.com/signature/track_sig.asp>
> 
> 
> ------------------------------------------------------------------------
> 

-- 
Jonathan D. Rosenberg, Ph.D.                   600 Lanidex Plaza
Director, Service Provider VoIP Architecture   Parsippany, NJ 07054-2711
Cisco Systems
[email-masked]                              FAX:   (973) 952-5050
http://www.jdrosen.net                         PHONE: (973) 952-5000
http://www.cisco.com