Subject: [Simple] Draft agenda for SIMPLE - IETF 62

From: Robert Sparks <[email-masked]>
Date: Fri, 25 Feb 2005 10:00:43 -0600

Folks -

Based on list discussion, here's a proposed agenda for
our meeting time at IETF 62:

Monday 1300-1500
10m 1300-1310 Administrivia
5m  1310-1315 RPID/cipid/future
45m 1315-1400 Data Model
30m 1400-1430 Presence Rules
30m 1430-1500 Presence Processing

Tuesday 0900-1130
30m 0900-0930 MSRP
15m 0930-0945 msrp conferences
15m 0945-1000 Diff format for XCAP and partial notification
15m 1000-1015 policy/presence capabilities
5m  1015-1020 prescaps update
60m 1030-1130 schema design working session

Unless I've missed something, we ended up with a little bit
of a surplus (we've been making good list progress - thank you),
so I'm asking the editors of drafts that define schema (we have
quite a few) to get together for the last part of this meeting to
work through some common issues in schema design
throughout our document set. Everyone is welcome to stay
for that, but I expect most people won't find it terribly interesting.

Let me know what I've missed ASAP please. I'll need to
send this in to agenda@ before Monday morning.

Thanks,

RjS

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Cullen Jennings <[email-masked]>
Date: Sat, 26 Feb 2005 08:46:55 -0800

Sounds good - any chance you could expand out what the reading list would be
for all the sections?