Subject: [Simple] agenda requests

From: Robert Sparks <[email-masked]>
Date: Tue, 25 Oct 2005 09:49:42 -0500

Folks -

Hisham and I are working out the agenda details for our meeting in  
Vancouver.

Note that we are meeting Friday morning.

Note also that geopriv is making a special effort to close out common- 
policy
during their session - please attend that session.

We will spend time on:

+ what we're doing to xcap core
+ adjusting to the geopriv common-policy discussion
    (this hopefully will be a short status report)
+ adjusting to what we learn at the XML-Patch-Ops BOF
    (this affects the -partial- drafts and xcap-diff)
+ closing on a path forward for xcap-diff
+ discussing progress on the IMDN work
+ discussing the presence policy drafts
and if time allows (and I think it will)
+ new drafts

If you see something missing or have a new draft
you want agenda time for and haven't already
contacted us, please send us a note today.

Thanks,

RjS

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Jonathan Rosenberg <[email-masked]>
Date: Tue, 25 Oct 2005 23:43:13 -0400

related to this one:

>    (this hopefully will be a short status report)

Note that I have submitted an update to the presence-auth draft, such 
that it aligns with the geopriv common policy doc. Until it appears, you 
can pick it up at:

http://www.jdrosen.net/papers/draft-ietf-simple-presence-rules-04.txt

Thanks,
Jonathan R.

-- 
Jonathan D. Rosenberg, Ph.D.                   600 Lanidex Plaza
Director, Service Provider VoIP Architecture   Parsippany, NJ 07054-2711
Cisco Systems
[email-masked]                              FAX:   (973) 952-5050
http://www.jdrosen.net                         PHONE: (973) 952-5000
http://www.cisco.com